Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Polo 1.4 8V AEX - spadające obroty wolne

BrayanLDZ 10 Lip 2014 22:47 1284 2
  • #1 10 Lip 2014 22:47
    BrayanLDZ
    Poziom 2  

    Witam, otoż mam problem z Polówką z 95r silnik 1.4 8V AEX 6N1 mianowicie przedwczoraj pdłączyłem vag-a i miałem takie błędy :
    561 - Dopasowanie(ustalenie) składu mieszanki nie osiągnięta wartość adaptacji -BŁĄD SPORADYCZNY
    525 - Lambda Sonda-G39 zwarcie do plusa - BŁĄD SPORADYCZNY
    281 - czujnik prędkości pojazdu-G68 brak sygnału -BŁĄD SPORADYCZNY
    A dziś po jezdzi na benzynie i na gazie miałem takie błędy:
    Lambda sonda - zwarcie do plusa - BŁĄD SPORADYCZNY
    Czujnik temperatury płynu chłodzącego - BŁĄD SPORADYCZNY
    Sonda była wymieniona niedawno, czujnik sprawdzilem faktyczznie zle wskazywał na desce pokazywało 90 stopni a vag pokazywał z czujnika ze ma 66 stopni. wymieniłem czujnik. odpalam auto i strasznei sie telepie obroty ok 500 auto nei gasnie jak dodam gazu pracuje ok ale przy jezdzi jak by w pewnych momentach na sekunde tracil moc. wymieniałem filtr paliwa, pompe paliwa, swiece, kable, filtr powietrza, rzorzad (jest dobrze ustawiony sprawdzany kilka krotnie), termostat. zapłon tez nie został przestawiony ani nic, kopułka jest ok styki jak i węglik.

    0 2
  • Fibaro
  • #2 31 Sty 2015 09:30
    woski12345
    Poziom 8  

    Wyczyść przepustnice pewnie się nie domyka.

    1
  • Fibaro
  • #3 31 Sty 2015 09:36
    roman2361
    Poziom 15  

    Problemy sa na gazie i na benzynie?
    Zajrzyj w przepustnice

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo