Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot Expert 2,0 HDI - Po 1-2dniach odpala na chwilę i gaśnie i już nie odpala

lumini 12 Jul 2014 13:26 4845 9
  • #1
    lumini
    Level 8  
    Witam
    Mam Peugeota Experta 2009 rok 2.0 HDI 120 koni.
    Przebieg 190 000 km ,kupiony w salonie.

    Ogólnie autko fajne ,śmigam ogólnie do Niemiec po autostradach ,ale co 60 000 km pada zawór EGR ,padł przy 60tyś ,potem przy 121 tyś i przy 181 tyś
    (q...a równo co 60 tyś. ), przy 190 000 znowu niby padł EGR ,mechanik wymienił i założył zaślepkę EGR ,ale okazało się ,że to nie było to.EGR był dobry ,no ale już jest zaślepiony ,a stary dobry został w rezerwie ,który zrobił 9 000km - może ktoś chce odkupić (dałem 590 zł oddam za 400 zł Delphi)?. kontakt: piessun(malpa)wp.pl



    Po powrocie z trasy rano odpalił na chwilę i zgasł i już nie chciał odpalić .
    Wymienił EGR i dalej to samo ,ale podpompował gruszką paliwo i odpalił , ok chodził ale na drugi dzień rano to samo ,odpalił na chwilę zgasł i już nie chciał odpalić ,gruszkę pompowałem do czasu aż była twarda jak najmocniej i kręciłem i nic i tak parę razy ,odpalił dopiero gdy pompowałem gruszka a brat kręcił wtedy odpalił.Dodam ,że gdy silnik chodzi i patrząc na przewody paliwowe to widać pęcherzyki powietrza co jakiś czas,pojawia się ich raptownie dość dużo po czym za chwile znikaja,dodam ,że paliwo nigdzie nie wycieka.

    Czy to zaworek powrotu przepuszcza czy pompa wtryskowa?
    Czy może gdzieś łapie powietrze ?
    Czy może jakiś syf w paliwie coś przytkał ,ostatnio wróciłem w nocy na rezerwie paliwa,może ten syf ?

    Na razie odpala,ale wolę znaleźć/wymienić to co szwankuje ,może ktoś miał taki problem i jakiś fachmen podpowie co i jak sprawdzić.
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    Staszek49
    Level 35  
    Jeśli masz w przewodach paliwowych powietrze, to oczekujesz poprawnego "palenia" silnika. Może ostatnio zmieniałeś filtr paliwa lub przewody i czynność tą wykonałeś niestarannie i dlatego może być powietrze w przewodach paliwowych. Musisz sprawdzić połączenia przewodów tj. zaczynając od zbiornika paliwa aż do pompy wtryskowej. Zbadaj, czy przewody paliwowe pod podłogą nie zostały uszkodzone w wyniku najechania na jakieś przeszkody.
  • #3
    domex32
    Moderator of Cars
    Odczytaj kody błędów, o podejrzyj w parametrach pracy ciśnienie paliwa, ile jest na rozruszniku.
  • #4
    lumini
    Level 8  
    Nie jestem mechanikiem i sam nic nie robię ,tylko próbuję mysleć a nie tylko oczekiwać od speca ,bo czasami wymieniają bez sensu nie to co trzeba.
    Kody błędów były czytane i wychodziło tylko EGR i własnie go wyminił,ale myśle ,że te błędy były po poprzednim zepsutym i wyminionym EGR ,bo po wymianie przy 181 tkm na 100% nie kasował błędów.

    Filtr paliwa właśnie wczoraj wymieniał , było troszkę opiłków ,czyli troszke pompa ,ale niby minimalnie mało tych opiłków.

    W/g mnie allbo po długim staniu za bardzo schodzi paliwo i bez podpompowania gruszką nie chce odpalić ,albo był jakiś paproch i cos przytkał ,spradzam ,testuję i zobaczę jak dalej.

    Zastanawia mnie jeszcze pompa wtryskowa ,czy może to jej pierwsze objawy ,chociaż jak już odpali to cały dzień odpalając 10-20 razy chodzi i nic sie nie dzieje ,podobno jest zaworek powrotu i byc może po długim staniu nie trzyma i za dużo paliwa schodzi i pompa nie ma odpowiedniej dawki aby odpalić,bo już podpompowując gruszką załapie.
    Sprawdzam czy po 2 dniach będzie paliwo w przewodach przy silniku ,ale może na zimno pompa słabnie ?

    A może to taki zawór szwankuje:
    http://allegro.pl/zawor-czujnik-pompy-2-0-2-2-hdi-0281002493-bosch-i4419741640.html

    Dalej proszę o konstruktywne podpowiedzi .
    Z góry dziękuję
  • #7
    lumini
    Level 8  
    T5 wrote:
    Nie lepiej zapłacić za diagnostykę niż wymieniać części na pałę?


    tylko na kompie nie widać żadnych błędów ,były błędy EGR -wymieniony i wykasowane błędy ,
    Wszystko inne bdb na diagnozie.
    Moc ma ,pali mało ,nie kopci równo chodzi na wolnych ,nic nie szarpie ,jedynie jest problem z odpaleniem po paru dniach stania ,ale komp nic nie pokazuje
  • #9
    domex32
    Moderator of Cars
    lumini wrote:
    ,jedynie jest problem z odpaleniem po paru dniach stania


    No i ci wtedy "komp" pokazuje jak nie chce zapalić? (ciśnienie paliwa).
  • #10
    marcin191083
    Level 1  
    radze sprawdzic paliwo i filtr terz tak miałem za sucha ruska ropa albo woda do zaworu wpada ia nie pali