Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 1.8 16v - Kręci, nie odpala, iskra paliwo wszystko jest.

CommonRail 14 Lip 2014 23:13 5973 9
  • #1 14 Lip 2014 23:13
    CommonRail
    Poziom 27  

    Witam.
    Pacjent to Renault Laguna 1.8 16v z 2004. Auto pewnego dnia stanęło i juz nie zapaliło. Po naładowaniu akumulatora i założeniu paska osprzętu rozrusznik kręci, ale nie odpala. Diagnostyka nie wykazala żadnych błędów silnika, jedynie błąd skrzyni biegów: P0700 i P0600. Silnik czysty. Skrzynia automatyczna.
    Silnik podczas kręcenia ma według testera 230 obr/min, widzi temp powietrza zasysanego, temp wody, itd. Po odłączeniu czujnika stoi na 190obr/min
    Jednak po wyłączeniu rozrusznika nadal pokazuje 190 obr/min.
    Iskra jest, paliwo na listwę dochodzi. Wtryski i cewki zapłonowe mają wysterowanie (sprawdzane diodą i podkładane inne) Pompa paliwa pompuje i zdrowo sika paliwem przy samej listwie. Akumulator sprawny, podkładany nawet nowy 120Ah i nic.
    Silnik nie odpala ani na benzynie, ani na samostarcie. Odłączenie czujnika temperatury nic nie daje, jedynie ECU pokazuje wtedy, że temp cieczy to -40
    Przepustnica otwarta w 15.9% dodam, że świece pływały w oleju, odessane i wyczyszczone. Świece po wykręceniu są zalane. Odłączenie wtryskiwaczy, kręcenie i odpalanie na samostarcie nic nie daje. Czujnik położenia wału ma 230 mów, po przykładaniu magnesu na chwile spada do 90 omów i z powrotem zostaje na 230. Drugi czujnik zamówiony. Czy skrzynia z powodu tych 2 błędów może blokować odpalenie silnika.
    Czy po wyłączeniu rozrusznika nie obroty nie powinny spaść do zera, zamiast tych 190? (silnik nie pracuje)
    Dlaczego mimo odłączenia czujnika temp nadal ją zalewa?
    Czy obroty podczas kręcenia nie są za niskie?
    Odpalam bez paska osprzętu. Pompa oleju jest napędzana z wału łańcuchem w misce olejowej, pompa wody z rozrządu. Nie są napędzane: pompa wspomagania, alternator, sprężarka klimy. Nie sądzę, żeby to miało jakiś wpływ.
    Według mnie, iskra w złym momencie.
    Auto nie ma gazu, immobiliser odpuszcza.

  • Pomocny post
    #2 14 Lip 2014 23:17
    T5
    Moderator Samochody

    Czas zmierzyć kompresję.

  • Pomocny post
    #3 14 Lip 2014 23:20
    Strumien swiadomosci swia
    Poziom 43  

    CommonRail napisał:
    Według mnie, iskra w złym momencie.
    T5 napisał:
    Czas zmierzyć kompresję.

    Akurat te 2 czynności są banalne , więc do dzieła.

  • #4 14 Lip 2014 23:23
    CommonRail
    Poziom 27  

    T5 napisał:
    Czas zmierzyć kompresję.

    Tego najbardziej się boję, bo silnik podejrzanie lekko kręci.
    Strumien swiadomosci swia napisał:
    Według mnie, iskra w złym momencie.

    Nie mam lampy stroboskopowej. Jakos inaczej się da?

  • #5 14 Lip 2014 23:35
    xerx
    Poziom 11  

    Miałem podobnie ale w innym samochodzie okazało się że gumki w głowicy stwardniały na tyle że nie uszczelniały zaworów i nie było kompresji po czym samochód przestał zapalać.


    Moderowany przez manta:

    Ty wiesz o czym piszesz? Nie nazwę tego po imieniu...

    3.1.11. Zabronione jest publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

    Ostrzeżenie.

  • Pomocny post
    #6 14 Lip 2014 23:39
    Przemo9826
    VIP Zasłużony dla elektroda

    CommonRail napisał:
    i założeniu paska osprzętu


    Bo stary wkręcił się w rozrząd, głowica w górę, tyle w temacie.

  • #7 15 Lip 2014 01:21
    CommonRail
    Poziom 27  

    Gdyby przeskoczyl, to by przeciez bylo slychac walenie zaworow w tloki. Ale ustawienie sprawdze tak, czy tak. A czemu paskanie ma, to mi nie wiadomo.

  • #8 15 Lip 2014 03:00
    SPRENC
    Poziom 10  

    Sprawdzenie ustawienia rozrządu następnie ciśnienia i po temacie .

    W najgorszym to Przemo9826 instrukcji ci udzielił

    Dodano po 3 [minuty]:

    Walenia możesz nie usłyszeć .

  • #9 15 Lip 2014 09:44
    1etan
    Poziom 10  

    Przestawiony rozrząd
    Przypominam o blokadach

  • #10 20 Lip 2014 14:46
    CommonRail
    Poziom 27  

    Po zdjęciu kolektora dolotowego i próbie odpalenia, samochód pięknie ział ogniem z dolotu. Rozrząd był przestawiony o 45 stopni, kompresja zerowa, a na kole wału korbowego były wkręcone resztki paska osprzętu. Prawdopodobnie grzybki zaworów pogięte, powierzchnie wałków mają 4-8mm wżery, wałki chodziły na sucho. Zamiast uszczelek, silikon. O ile panewki będą całe, to tylko głowica, jeśli nie, to trzeba cały silnik.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME