Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Daily 35c13, 2001r - Ciężko odpala

16 Lip 2014 19:02 5226 2
  • Poziom 19  
    Witajcie!
    Mam problem z iveco daily z tematu, a mianowicie gdy jest zimny choć kręci dosyć długo (ok 8s) to zawsze odpala, problem z odpalaniem pojawia się gdy silnik jest ciepły. Zauważyłem tendencje do tego, ze samochód ma problem z odpaleniem gdy się go odpali i po krótkim czasie zgasi, np podjeżdżając parę metrów do przodu/tylu. Problem nie występuje zawsze, tylko od czasu do czasu.

    Na popych zapala od razu, wystarczy, że w 2 osoby lekko się go pchnie, jeżeli jest taka możliwość i momentalnie odpala.

    Samochód po zakupie miał tendencje do drugiego kręcenia rozrusznikiem, ale zawsze zapalał, problem pojawił się nie dawno, więc moje obserwacje związane z problemem odpalania mogą być błędne. Kiedyś zwrócił mi uwagę idący ulicą mechanik, ze problem z długim kręceniem rozrusznikiem może leżeć po stronie czujnika ciśnienia paliwa i stwierdził, ze ten typ tak ma.

    W takim razie gdzie szukać problemu?

    Proszę o pomoc.
    Pozdrawiam.
  • Poziom 25  
    Iveco z tego rocznika posiada sterownik EDC więc pomogła by diagnoza komputerowa lub chociażby samodiagnoza kodem migowym.Należy sprawdzić ciśnienie po niskiej stronie pompy CR jeżeli to nie pomorze wyczyścić regulator ciśnienia jak wspominał kolega.Problem może tkwić w puszczających wtryskiwaczach wtedy brak dostatecznego ciśnienia ok 200bar potrzebnego do odpalenia.Podstwą działania była by diagnostyka.