Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ASTRA G 1.7 X17DTL oplowski - Nie odpala, nie kręci

stom007 17 Lip 2014 08:56 594 2
  • #1 17 Lip 2014 08:56
    stom007
    Poziom 8  

    Poroblem z odpalenie z kluczyka silnik 1.7 X17DTL (oplowski)
    Otóż przekrecajac kluczyk wszystko sie zaswieca jak powinno ale rozrusznik nie kreci, jak w tym momencie podam prad na rozrusznik to odpala bez problemu.
    Rozrusznik jest ok, kostka stacyjki ok (podmieniana była) gdzie dalej szukac przyczyny??
    Jakis przekaznik moze lub bezpiecznik?? jesli tak to który?

  • #2 17 Lip 2014 09:20
    Mareczny
    specjalista -automatyka bramowa

    Jak z masą silnika i poprawnością styków na rozruszniku? Sprawdzałeś automat rozrusznika? Prąd ze stacyjki jest podawany na automat rozrusznika bez dodatkowych bezpieczników.

  • #3 17 Lip 2014 09:32
    stom007
    Poziom 8  

    hmm masy nie sprawdzalem, ale odpalam samochód w taki sposób, ze przekrecam kluczyk, na górze silnika jak mamy to duze zlacze kabli tam odnalazlem gruby kabel czarny z czerwonym paskiem w niego wbilem igle i do niej podaje + i auto odpala, czyli wygladalo by na to ze rozrusznik i automat sa ok tylko gdzies chyba gubi prąd na odcinku stacyjka złącze kabli - dlatego tez pytalem o przekaznik lub bezpiecznik czy jest jakis po drodze, ale jak faktycznie go nie ma to nie wiem co dalej :cry: gdzie szukac przyczyny

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME