Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pracująca pompa w zmywarce elektrolux 2450w

emarcotc 17 Lip 2014 10:19 1560 7
  • #1 17 Lip 2014 10:19
    emarcotc
    Poziom 6  

    Witam,
    Jestem tu nowy, ale przeszukalem juz forum i nie znalazłem odpowiedzi na moj problem.
    Wczoraj wieczorem załączyłem zmywanie i po chwili zniknęły wszystkie diody, a pompa próbuje wypompowywać wodę. Sprawdziłem podobne problemy i oto co zrobiłem:
    - przeczyscilem filtr
    - odkrecilem plastikowe denko ( na 3 sróby gwiazdkowe) i lekko przepchałem kanaliki
    - odkrecilem taki plastikowe cos z boku przy dnie( przy stalowej siatce, w która wchodzi filtr na 1 sróbę gwiazdkową).
    Wyczytałem ze jest jeszcze hydrostat, ale nie wiem gdzie to jest i jak to otworzyć do czyszczenia.
    Póki co po włączeniu do prądu, problem nadal jest i nie wiem juz co mam robic. :(
    Nie jestem żadnym technikiem i nie znam sie na tym dlatego proszę o pomoc.
    Z góry serdecznie dziękuje.

    0 7
  • #2 17 Lip 2014 10:28
    pszalans
    Poziom 9  

    Jeszcze jedno jest do sprawdzenia drożność węża odprowadzającego.
    Ja parę razy przy zmywarce lub pralce spotkałem się z problemem zapchanego węża odpływowego lub kolanka czy innego elementu w systemie odpływu.
    Jeżeli jest zatkany wąż to pomimo pracy pompki na próbach wypompowania się kończy.
    Proponowałbym zacząć od końca czyli od syfonu i iść w kierunku zmywarki.
    Powodzenia.

    0
  • #3 17 Lip 2014 18:26
    emarcotc
    Poziom 6  

    Przeczyscilem i wąż jest czyściutki. Woda jest zasysana przez pompę, ale nadal na wyświetlaczu jest ciemność i nie reaguje nawet na przycisk zasilania. Nie ma znaczenia czy zmywarkę jest włączona czy tez nie, pompa pracuje i nie może rozpocząć programu. Jedyna opcja wyłączenia pompy jest odłączenie wtyczki z kontaktu. Jak dostać sie do termostatu? Gdzie jest? Może tam jest rozwiązanie problemu.
    Pozdrawiam

    0
  • #4 17 Lip 2014 23:40
    peter falk
    Specjalista AGD

    Wszystko wskazuje na zadziałanie czujnika przeciwzalaniowego na tacy pod zmywarką.

    0
  • #5 17 Lip 2014 23:51
    emarcotc
    Poziom 6  

    Tez mi na to wygląda. A jak go udrożnić i gdzie dokładnie jest? Nawet nie wiem jak zresetować elektronikę.
    Pozdrawiam

    0
  • Pomocny post
    #6 17 Lip 2014 23:57
    peter falk
    Specjalista AGD

    emarcotc napisał:
    Jak dostać sie do termostatu?

    emarcotc napisał:
    Nawet nie wiem jak zresetować elektronikę.

    A po co jedno i drugie?
    Zmywarka na plecy, odkręcić śruby trzymające tak tacę jak i obudowę, wyjąć tacę i wszystko. Meldować postępy!

    0
  • #7 18 Lip 2014 00:37
    emarcotc
    Poziom 6  

    Tak jest! :)
    Zaczynam od rana. Teraz nie chce hałasować.
    Pozdrawiam

    0
  • #8 26 Lip 2014 08:12
    emarcotc
    Poziom 6  

    Witam.
    Zrobione. Wszystko działa. Wielkie dzięki. Zamykam wątek.

    0