Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia I 1.6 b+g - Skoda octavia I światła pozycyjne, nie gasną tył

20 Lip 2014 10:38 2766 4
  • Poziom 2  
    Witam wszystkich użytkowników tego portalu i bardzo proszę o pomoc, a chodzi mi o zdiagnozowanie problemu ze światłami pozycyjnymi tył w mojej skodzie octavia I. Światła pozycje tył po zgaszeniu auta i wyciagnieciu kluczyka ze stacyjki cały czas sa zapalone, myslalem ze to wina włacznika ale po wymianie go na nowy problem pojawił się po tygodniu. Nie mam pojecia o co w tym chodzi prosze o jak najszybsze informacje. pozdrawiam
  • Poziom 23  
    Moja podpowiedz jest bardzo prosta.O ILE NIE MASZ Kodowanego radia alarmu to odłącz akumulator + od instalacji czyli zdejmij klemę.Weź kawałek przewodu izolowanego podłącz jeden koniec do twoich palących świateł a drugi do samego akumulatora.Przyrządem lub żaróweczką zobacz gdzie ci świecić, gdzie przychodzi napięcie. Może okazać się że bezpiecznik dotyka do styku z napięciem lub wyłącznik świateł awaryjnych pod wpływem drgań samochodu załącza twoje światła tylne.
    Pozdrawiam Miro.Nasz
  • Poziom 28  
    Odłącz włącznik i jak zgasną to winny jest tylko sam włącznik. Jak dalej palą się to gdzieś są przetarte przewody.
  • Poziom 2  
    [quote="miro.nasz"]Moja podpowiedz jest bardzo prosta.O ILE NIE MASZ Kodowanego radia alarmu to odłącz akumulator + od instalacji czyli zdejmij klemę.Weź kawałek przewodu izolowanego podłącz jeden koniec do twoich palących świateł a drugi do samego akumulatora.Przyrządem lub żaróweczką zobacz gdzie ci świecić, gdzie przychodzi napięcie. Może okazać się że bezpiecznik dotyka do styku z napięciem lub wyłącznik świateł awaryjnych pod wpływem drgań samochodu załącza twoje światła tylne.
    Pozdrawiam Miro.Nasz
    Miro.Nasz Dzięki na pewno sprawdzę, bo już wymieniłem włącznik świateł i tylko pomogło na tydzień czasu. Radio miałem kodowane ale wymieniłem na zwykłe cd a alarmu nie mam. Jak sprawdzę to to dam info pozdrawiam

    Dodano po 1 [minuty]:

    wyłącznik wymieniłem na nowy pomogło na tydzień:(
  • Użytkownik usunął konto