Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b4 1.8 B+G 90KM 94r - gasną kotrolki nie idzie pompka odcina gaz

20 Lip 2014 12:16 1203 8
  • Poziom 6  
    Witam wszystkich!

    Wiem, ze mój problem już był poruszany wiele razy, ale objawy nie są do końca podobne do moich. Przeczytałem mnóstwo for, tematów i wątków, i z czego okazało się że taki przypadek występuje ale w dieslach. Samochód taki jak w temacie a objawy są następujące.:
    Po dłuższej jeździe np. w mieście co chwilka opala się samochód gasi. Na zimnym czegoś takiego nie ma, pali na dotyk. Na początku gasł silnik wraz z kontrolkami na liczniku pompką paliwa i sterownikiem od przełączania benzyna-gaz po włączeniu kierunkowskazu obojętnie którego (rozrusznik kręci, nadmuch w kabinie działa, działają światła i awaryjne). A więc wymieniłem przekaźnik od kierunków i nawet od awaryjnych, w sumie prawie wszystkie przekaźniki wymieniłem, sprawdziłem bezpieczniki oraz wymieniłem przełącznik od kierunków. Problem troszkę ustał, rzadziej autko gaśnie i mniej trzeba czekać, aż kontrolki się zaświecą i wszystko zacznie działać. Ostatnio wracając z pracy autko zgasło na prostej drodze pogasło to co jest opisane powyżej i do tej pory nie mogę uruchomić auta.

    Z góry dziękuje za wszelkie pomocy w tym temacie i jeszcze raz przepraszam za kolejne poruszenie tego tematu.
  • Poziom 20  
    sylwiusz2703 napisał:
    w mieście co chwilka opala się samochód gasi.
    Napisz to po ludzku.


    Poza tym czy po przekręceniu kluczyka zapalają się kontrolki ( w tym ta od alternatora).Jeśli tak to czy kręci rozrusznik.?
  • Poziom 2  
    Sprawdź bezpieczniki za akumulatoem, być może masa , sprawdź bezpieczniki.
  • Poziom 20  
    Ewentualnie wszystkie przewody przy klemach i alternatorze
  • Poziom 6  
    A więc tak Panowie. Sprawdzone wszystkie połączenia oczyszczone wszystkie styki nic nie pomogło. Rozebrałem IMO wszystko wydawało się ok, tylko jest taki motyw gdy, że tak powiem klepnę w niego zaczyna działać.. Czym to może być spowodowane? Jakiś zimny lut się zrobił czy któryś z tych przekaźników czy nie wiem jak to się dokładnie nazywa się wyeksploatował co jest w środku ich tam 4 sztuki?
  • Poziom 20  
    Ale nie odpowiedziałeś na najważniejsze :
    headshot napisał:
    Poza tym czy po przekręceniu kluczyka zapalają się kontrolki ( w tym ta od alternatora).Jeśli tak to czy kręci rozrusznik.?
  • Poziom 40  
    sylwiusz2703 napisał:
    Sprawdzone wszystkie połączenia oczyszczone wszystkie styki

    A czym to czyścisz i sprawdzasz?
    sylwiusz2703 napisał:
    tylko jest taki motyw gdy, że tak powiem klepnę w niego zaczyna działać.. Czym to może być spowodowane? Jakiś zimny lut się zrobił

    Na to wygląda lub styki przekaźnika,ale tu już własna inicjatywa a nie forum
  • Poziom 6  
    A więc tak rozrusznik kręci kontrolki żadnej nie ma na liczniku. Po stuknięciu w IMO zapalają się kontrolki auto zapala normalnie tylko nie świeci się kontrolka od ładowania. Światła są dosłownie jak znicze i nie załącza się radio, po przegarowaniu tak do 2500 obr/min wszystko wraca do normy..
  • VIP Zasłużony dla elektroda
    Kostka stacyjki lub przekaźnik odciążający mają dość. Jeśli masz/miałeś alarm z odcinką, możliwe, że na tej linii, co jest/była odcinka jest uszkodzenie.