Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Niepkojące trzaski w napędzie roweru

nowyk_ 20 Lip 2014 13:29 3147 11
  • #1 20 Lip 2014 13:29
    nowyk_
    Poziom 6  

    Witam,
    Przy gwałtownym przykładaniu siły na korby pojawia się metaliczny trzask. Nadmienię że łańcuch, zębatki przednie oraz kaseta są praktycznie nowe. Ostatnio zdejmowałem korbę, wyjmowałem suport aby upewnić się że nie ma luzów. Podejrzewając mój brak doświadczenia, zaniosłem suport do serwisu aby fachowiec rzucił na niego okiem. Potwierdził że jest w porządku i nie ma sensu go wymieniać. Wszystko porządnie skręciłem, nie było i nadal nie ma luzów po tej operacji. Pomimo prawie nowego łańcucha (przejechane na nim ok. 400 km), zdjąłem go, wyczyściłem, nasmarowałem używając oleju do łańcuchów. Po w/w wymienionych czynnościach problem nie ustępuje. Dodam jeszcze że przednie zębatki, kasetę i łańcuch wymieniłem właśnie z powodu tych trzasków. Nie pojawiają się one za każdym razem, raczej sporadycznie, np. po przejechaniu kawałka "na luzie" i rozpoczęciu pedałowania pod górkę. Czy ktoś miał podobny problem?

    0 11
  • #2 20 Lip 2014 13:40
    neo62
    Poziom 16  

    A jak wygląda piasta tylnego koła? Może rozsypał się wianek?

    0
  • #3 20 Lip 2014 13:45
    nowyk_
    Poziom 6  

    Do tylnego koła nie zaglądałem ponieważ na 90% jestem przekonany że dźwięk o którym piszę dobiega z okolic korby. Dodatkowo, w tylnym kole nie ma żadnych luzów a gdyby wagą była piasta, raczej by się pojawiły.

    0
  • #4 20 Lip 2014 14:27
    shadow0013
    Poziom 34  

    Ramę oglądałeś?

    0
  • #5 20 Lip 2014 14:34
    nowyk_
    Poziom 6  

    Masz na myśli popatrzeć czy nie pęka? Nie patrzyłem ale faktycznie rzucę okiem.

    0
  • #6 20 Lip 2014 20:05
    2445012
    Użytkownik usunął konto  
  • #7 20 Lip 2014 21:08
    wamal
    Poziom 18  

    A co z klinami mocującymi lewą dźwignię i korbę do osi suportu ? Spróbuj dobić i dokręcić nakrętki?

    0
  • #9 21 Lip 2014 00:08
    pitrala1
    Poziom 33  

    Nagraj dźwięk jaki się wydobywa, to dużo pomoże.

    Czy łańcuch naciągnięty? Spreżyna wózka tylnej przerzutki sprawna?

    0
  • #10 21 Lip 2014 07:27
    kry1972
    Poziom 18  

    Witaj, stawiam na suport, miałem podobny problem i wymieniłem wszystko tak jak Ty. Kręcąc pedałami bez obciążenia błoga cisza, jednak podczas obciążenia po przejechaniu ok. 2-3 km. zgrzyty jak w 20- letnim składaku. Serwisant rzucił na niego okiem, a sprawdził go pod obciążeniem? Mój był również czysty i bez luzów, jednak po jego wymianie, radość dla ucha. Rower to Kross Siberian. Pozdrawiam.

    0
  • #11 21 Lip 2014 11:42
    pitrala1
    Poziom 33  

    Można wymienić albo same łożyska albo cały support - też po części obstawiam go, ale dźwięk strzelania tu sporo pomoże.

    0
  • #12 18 Wrz 2014 21:02
    nowyk_
    Poziom 6  

    Sprawa wyjaśniła się jakiś czas temu całkiem przypadkiem: postanowiłem wymienić łańcuch (który jest przecież stosunkowo tani a i tak w przyszłości się przyda) a skoro został rozpięty, odkręciłem też kasetę co by ją dokładnie wyczyścić. Jakie było moje zdziwienie kiedy po jej zdjęciu i zakręceniu samym bębenkiem pojawiły się wspomniane trzaski. Okazało się że w kulkach łożyska nie było smaru lecz jakaś mazista, gęsta substancja. Nie wiem czemu miała ona służyć, może początkowo przypominała smar i dlatego ktoś w fabryce się pomylił. Jedno jest pewne - serwisom nie należy wierzyć bezgranicznie. Ja uwierzyłem bo twierdzili że wina tkwi w kasecie i łańcuchu które za ich namowom wymieniłem niepotrzebnie. Dla zainteresowanych zostawiam link dotyczący opisanego wyżej problemu: https://www.youtube.com/watch?v=f8BPAo84F2Y
    Model roweru to Centurion Cross Line 100.

    0