Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Beninca Bull 5 - Furtka nie zawsze działa

suniok 21 Jul 2014 21:18 1902 2
Relpol
  • #1
    suniok
    Level 8  
    Witajcie,

    Zamontowałem napęd Beninca Bull 5 do bramy przesuwnej 5m wjazdu i 2,5m przeciwwaga. Jeszcze nie podłączyłem lampy i fotokomórek, ale już uruchomiłem napęd i mam problem.

    Gdy przyciskiem 1 na pilocie otwieram bramę i zatrzymam ją przed końcem pilotem (nie zadziała wyłącznik na zębatce), a następnie zamknę to po przyciśnięciu przycisku 2 (furtka) uchyla się na np 1m (nie mierzyłem) i po ponownym wciśnięciu zamyka się. Czyli wszystko gra.

    Gdy pozwolę bramie po naciśnięciu przycisku 1 na otworzenie się do końca (zadziała ogranicznik na zębatce) i zamknę ją to mechanizm w ogóle nie reaguje na przycisk 2 od furtki, nic nawet nie "puknie" jak jakiś przekaźnik.

    Po ponownym uchyleniu nie do konca i zamknięciu znowu furtka działa.

    Reasumując: opcja furtki (przycisk 2) działa tylko, gdy poprzedni przejazd bramy nie odbył się do końca, a zatrzymana została pilotem.

    Wiecie może o co chodzi?
  • Relpol
  • #2
    suniok
    Level 8  
    Nikt nie pomoże? Pozakładałem już lampę i fotokomórki, wszystko śmiga, napęd jest ustawiony na db stronę (po odblokowaniu, wyłączeniu napięcia i podłączeniu zaczyna od otwierania się), ale po pełnym przejeździe nie reaguje na 2 przycisk pilota
  • #3
    suniok
    Level 8  
    Dzięki wszystkim tęgim mózgom za pomoc, poza ofertą na pw za 150zł nikt nie wie/nie chce pomóc. Po uruchomieniu zamykania automatycznego (przecięcie komórek) furtka działa.