Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie mogę podłączyć routeru SAGEMCOM F@ST 2704

22 Lip 2014 19:58 3123 18
  • Poziom 6  
    Witam mam problem z podłączeniem routera SAGEMCOM F@AST 2704 do komputera, a internet ma z Netii (internet podłączony jest do modemu), gdy podłączam go do komputera to symbol @ świeci się na czerwono i nie ma internetu na komputerze.
    Nie wiem co mam z tym zrobić... Proszę o odpowiedź...
  • Poziom 6  
    Żeby wejść na konfigurację routera to muszę wejść na 192.168.1.1 ???
  • Poziom 6  
    Jak podłączę router i wchodzę na 192.168.1.1 to wyskakuje komunikat że nie można połączyć się z internetem.
  • Poziom 32  
    ...
    A spr. jeszcze 192.168.0.1
  • Poziom 6  
    Też sprawdzałem i ten sam komunikat wyskakuje.
  • Poziom 6  
    KOCUREK1970 tak robiłem, ale jak podłączę router i zrobię te ustawienia to nie może skonfigurować adresu IP ( w wierszu polecenia wpisuje ipconfig /all i nie ma tam żadnych informacji).
  • Poziom 43  
    A jak, czym łączysz się z routerem?.
  • Poziom 6  
    Możesz jaśniej bo nie za bardzo rozumiem o co ci teraz chodzi....
  • Poziom 43  
    Łączysz się kablem, czy po wifi?.
    Kartę sieciową masz zainstalowaną prawidłowo?.
  • Poziom 6  
    Przez kabel się łączę bo mam komputer stacjonarny , a karta sieciowa jest prawidłowo zainstalowana.
  • Poziom 43  
    No to reset routera, potem jego IP w przeglądarkę wpisać, musi ruszyć.
  • Poziom 6  
    Robiłem już reset i dalej nic .
  • Poziom 43  
    A na jakiej przeglądarce się do niego logujesz?.
  • Poziom 6  
    Patrzyłem na Operze, Google Chrome i Internet Explorer.
  • Poziom 10  
    krysiak - masz ikonke polaczenia w trayu - polaczenia z siecią?

    Dodano po 23 [sekundy]:

    daj zrzut ekranu pulpitu - albo samego traya
  • Poziom 6  
    Jak podłączę router to nie ma ale jak podłączam modem z netii to jest wszystko w porządku.