Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alcatel Lucent / Netia Spot - Brak internetu, sieć niezidentyfikowana

22 Lip 2014 21:55 1443 2
  • Poziom 2  
    Witam, chciałbym się spytać (prawie że jak u lekarza) co dolega mojemu połączeniu.

    Dzisiaj miałem zakładane światłowody w mieszkaniu, i wszystko byłoby w porządku gdyby nie fakt, że nie mogę z nich korzystać. Na początku panowie, którzy zakładali mi te światłowody wszystko połączyli pięknie... Lucent odbierał sygnał światłowodowy, połączyli do Netia Spot, żeby ten rozsyłał przez wifi sygnał dookoła (access point). Niestety, gdy panowie wyszli coś mnie tknęło żeby podłączyć telefon przez wifi a tu zaskoczenie, sieci wifi nie ma.
    Zacząłem kombinacje typu restart Netia Spot, zmiana ustawień, potem reset. Lucenta nie resetowałem bo widzę po diodach że łapie połączenie.
    Skończyłem z rezultatem takim, że nie mam internetu w ogóle.

    Lucent niby odbiera sygnał, ale po połączeniu do PC ten wykrywa mi "Sieć niezidentyfikowana".
    To samo z Netia Spot. Podłączam i "Sieć niezidentyfikowana".

    Kabel na 99% nie jest uszkodzony bo jeszcze wcześniej, przed ponownym uruchomieniem spot, wszystko działało.

    A więc pytanko, co się mogło rozsypać, skoro czy podłączam jeden, czy drugi router to mam "Sieć niezidentyfikowaną"?
    Jestem prawie pewien że gdy uda się naprawić problem sieci niezidentyfikowanej, mogę naprawić wszystko.
    Nie jest to wina komputera bo podłączałem też obydwa urządzenia do laptopa, który tak samo wykrył sieć niezidentyfikowaną.

    Jest jakaś możliwość żeby coś z tym zrobić czy muszę czekać na panów z sieci na naprawienie usterki?

    Z góry dzięki za zainteresowanie tematem.
  • Moderator - Sieci, Internet
    Podłącz PC kablowo do Lucenta i daj obrazek z ipconfig /all wpisane do cmd.
  • Poziom 2  
    ipconfig dawał jakieś dziwne rezultaty, jakby coś było z siecią...
    Zadzwoniłem do panów z sieci i okazało się że urządzenie jest uszkodzone... Pierwszy raz się cieszę że to nie było coś z mojej winy :D