Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter Romet - nie odpala.

Skalpel15 25 Lip 2014 10:52 3378 5
  • #1 25 Lip 2014 10:52
    Skalpel15
    Poziom 2  

    Witam,
    Mój problem polega na tym, że mój dwuletni skuter marki Romet model E727, nie odpala. Przez zimę stał nieużywany, bez akumulatora, ale mój akumulator stał u kolegi także w skuterze. Miał tam troszkę benzyny, może z 0,2 ml. Najpierw podłączałem na kable od samochodu, nie odpalił. Ani na kopa ani normalnie. Na drugi dzień sprawdzałem świecę - była w dobrym stanie i była iskra, jednak ją zmieniłem na nową. Wyczyściłem także gaźnik, wlałem 1litr benzyny, udało mi się trochę naładować akumulator. Wniosek - nie pali. Ni na kopa, ni normalnie. Bardzo proszę o pomoc, w tym tkwi problem, zabrakło mi pomysłów. Zależy mi też trochę na czasie, bo chcę go sprzedać w tym roku.
    Dziękuje za wszelkie odpowiedzi i życzę miłego dnia :)

  • #2 25 Lip 2014 11:08
    Padrettini
    Poziom 17  

    Sprawdzałeś czy pompa paliwa chodzi ?

    Dodano po 9 [minuty]:

    Zgodnie z instrukcją obsługi silnika w w/w skuterze po długiej przerwie powinieneś:
    - Wyjąć wszystko ze schowka pod siedzeniem
    - Zdemontować górną pokrywę gaźnika za pomocą śrubokręta krzyżakowego zwracając uwagę na sprężynę membrany by nie wyskoczyła
    - Wprowadzić ok. 5 ml paliwa zachowując ostrożność by nie zalać membrany i innych elementów
    - Zamontować pokrywę gaźnika
    - Uruchomić silnik przy maksymalnie otwartej przepustnicy
    - Powtarzać w/w czynności do uzyskania oczekiwanego efektu

  • #3 25 Lip 2014 11:25
    Skalpel15
    Poziom 2  

    Pompa paliwowa działa bez zarzutu. W instrukcji mam napisane, że mam zmienić olej, sam nie jestem tego pewien, rada?

  • #4 22 Gru 2014 18:51
    jackiewski
    Poziom 5  

    -Jeśli nie jeździłeś nim dużo, nie ma potrzeby.
    -Sprawdź czy masz przełącznik ustawiony na zapłon, banał chociaż niektórzy zapominają :)
    -Sprawdziłeś czy kanaliki w gaźniku są drożne ?
    -Upewnij się że paliwo dochodzi do gaźnika i również jest w nim.
    -Mały cheat :) nabłyszczacz do wnętrz aut ,,plack" chyba za 11 zł duża puszka, leciutko otwierasz przepustnicę, po zdemontowaniu filtra powietrza i podczas rozruchu, co chwilkę trochę pryskasz.
    musi być plack, inne nabłyszczacze tak jak i normalne samostarty są za suche (no wiadomo że do tego służą by odpalać) ale uwierz mi na słowo, że plack jest lepszy bo jest bardziej tłusty i silnik startuje łagodniej bez strzałów.
    Moje wozidło stało chyba z trzy albo i 4 lata a n tym cudownym specyfiku odpaliło bez trudności chwilę musi pochodzić na ,, paliwie z puszki" ale gdy zassie benzyny już będzie w porządku :)
    - Małą rada: zawsze zostawiaj na zimę minimum pół baku paliwa, nie będziesz musiał czyścić gaźnika i powinien odpalić normalnie.

  • #5 08 Lut 2015 09:55
    szymons980
    Poziom 5  

    Wpuść do cylindra około 10ml benzyny, powinien odpalić i zaciągnąć paliwo z gaźnika.

  • #6 08 Lut 2015 12:57
    tzok
    Moderator Samochody

    Z uwagi na zapłon CDI akumulator nie jest mu potrzebny do działania (choć powinien być podłączony, bo jego brak grozi uszkodzeniem regulatora napięcia jak silnik odpali).

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME