Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Scudo 2,0 Diesel 120KM 2008r - odpala i gaśnie po ok 15 sek.

marjac3 26 Lip 2014 09:49 4122 14
  • #1 26 Lip 2014 09:49
    marjac3
    Poziom 5  

    Scudo odpala i gaśnie po ok 15 sek. Nie wchodzi na obroty wyskakują trzy błędy
    U1118 , P1693 i U2001
    Czy to może być uszkodzony zawór EGR ? BSI sprawdzone.

    1 14
  • #2 26 Lip 2014 12:09
    tzok
    Moderator Samochody

    To jest silnik 2.0HDI od PSA na sterowniku Seimens SID 55? Szukaj tematów dotyczących Peugeota 407/607 2.0HDI.

    Tu masz podobny przypadek: https://www.elektroda.pl/rtvforum/topic1378152.html

    Generalnie masz brak komunikacji po CAN między BSI a sterownikiem silnika (lub problem z zasilaniem któregoś z nich).

    0
  • #3 26 Lip 2014 13:32
    marjac3
    Poziom 5  

    Dzięki za info. Pozdrawiam

    1
  • #4 29 Lip 2014 22:50
    krzymor80
    Poziom 9  

    Sprawdź sterownik silnika czy nie ma upalonych pinów.

    0
  • #5 30 Lip 2014 07:48
    marjac3
    Poziom 5  

    Sprawdziłem wszystkie piny ok. Przewody też ok. Muszę sprawdzić przejścia przewodów, bo nie mam więcej pomysłów. Dzieki

    0
  • #6 31 Lip 2014 18:07
    tomaszk23
    Poziom 16  

    sprawdź czujnik położenia wału korbowego i wału rozrządu

    0
  • #7 31 Lip 2014 20:38
    marjac3
    Poziom 5  

    Ok jutro sprawdzę. A czy ma ktoś schemat instalacji z opisem?

    0
  • #8 01 Sie 2014 09:13
    profesjonalista55
    Poziom 15  

    Możesz wymienić cały motor jak to zrobili ostatnio partacze w serwisie.

    Sprawdz EGR

    0
  • #9 03 Sie 2014 21:21
    marjac3
    Poziom 5  

    EGR nawet mam kupiony nowy , ale program nie pokazuje błędu uszkodzenia EGR ? Co o tym myslisz ? Dzięki za info. Jak w końcu dojdę co to było to napiszę . Pozdro

    0
  • #10 19 Sie 2014 13:13
    tomaszk23
    Poziom 16  

    opisz wskazania po badaniu układu sterowania silnikiem.

    Jak napisalem wyżej sprwdz te czujniki.
    Nastepnie sonde lambada, czujik przepływu powietrza ,a paliwa i td .
    nastepnie układ wtryskowy.

    Przyczna znajdzie sie sama ale stawiam Cole że to jedan z powyższych punktów.

    0
  • #11 21 Sie 2014 17:55
    marjac3
    Poziom 5  

    Witam jeszcze temat nieogarnięty. W tej chwili pali i jak go przegazuje to pracuje i nie gaśnie , ale jechać się nie da.prawdopodobnie wtrysk 3 .
    dam znać jak ogarnę

    0
  • #12 11 Sty 2016 21:11
    legwan22
    Poziom 9  

    Witam, mam dokladnie te same trzy bledy w scudo. Najpierw stracil moc, potem po paru kilometrach zgasl i juz nie zapalil choc probuje. Mozesz napisac co bylo w Twoim scudo przyczyna?? Z gory dziekuje

    0
  • #13 11 Sty 2016 21:31
    marjac3
    Poziom 5  

    Witam . U mnie pad zawor EGR

    1
  • #14 15 Sty 2016 07:55
    legwan22
    Poziom 9  

    U mnie tez. Niesamowite ze unieruchamia to auto a sterownik wyrzuca bledy komunikacji. Dzieki za pomoc.

    1
  • #15 05 Cze 2016 13:51
    marjac3
    Poziom 5  

    Przyczyną usterki był uszkodzony zawór EGR. Pozdrawiam

    0