Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes A-klasa A160 - Problem z paskiem napędu altka, sprężarki, etc

27 Lip 2014 23:31 1719 2
  • Poziom 8  
    Witam, mam problem z autkiem,prośba o pomoc w naprowadzeniu na przyczynę.
    Po krótce jak jest sucho wszystko jest w najlepszym porządku, natomiast jak pada lub padał deszcz po wjechaniu w którąś z kolei kałużę (nie musi być duża) pasek spada z kół czego skutkiem jest wiadomo : brak chłodzenia, ładowania itd. Sposób umiejscowienia paska w tym aucie powoduje,że "na rowie" jak w innym aucie się tego nie wymieni stąd bardzo komplikuje to sprawę np. z dalszymi wyjazdami.
    Napinacz kompletny z rolkami wymieniony jakieś 5-7 tys temu, koła przy ostatniej takiej przygodzie wyczyszczone z nieczystości.
    Co może być przyczyną takiego stanu rzeczy, tak sobie kombinuję,ze może na którymś kole wytarły się już w jakimś stopniu rowki i koło nie trzyma paska jak dostanie trochę wody.
    Ostatnio również wymieniłem pasek,ale nic to widać nie dało.
    Osłona pod silnikiem jest zamontowana.
    Dzięki za wszelkie porady.
  • Poziom 14  
    Do przeglądu alternator , wnikliwie .
  • Poziom 8  
    Wnikliwie piszesz.... A możesz napisać dokładniej czego się "czepiać"?
    Napisz jeszcze co sądzisz o kole pasowym wału? Ponoć jest z tłumikiem drgań skrętnych (guma),która lubi się rozwarstwiać (odkształcać) co powoduje balansowanie koła. No i jest pierwsze i najniżej od przodu auta, czyli najbardziej narażone na wodę z kałuży.
    A co z tym kółkiem altka, jakby ono dawało ciała to dlaczego pasek spadałby tylko w czasie deszczu lub po (kałuże), przecież jest praktycznie na końcu?
    Dzięki za rozjaśnienie problemu.