Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] ONKYO A-8067 - Pali rezystor w jednym kanale

bearq 29 Gru 2014 19:59 10353 220
  • #211
    SlawekKedra
    Poziom 41  
    Teraz jest dobrze. Jakimś cudem wcześniej mierzyłeś 175
    Można teraz przelutować R620 w miejsce R616, wlutować Q610 i Q612, rozłączyć drucik pomiędzy C i E Q518 i spróbować go uruchomić na tych dwóch tranzystorach. Jeśli będzie działał to pozostanie tylko uzupełnić resztę oporników i po ich uzupełnieniu wlutować pozostałe dwa tranzystory.
  • Relpol przekaźniki
  • #212
    bearq
    Poziom 36  
    Gra dobrze, czekam na rozgrzanie zobacze jak z pradem spoczynkowym

    @da sie ustawic prad spoczynkowy takze jest ok.
  • Relpol przekaźniki
  • #213
    SlawekKedra
    Poziom 41  
    Nie katuj go za bardzo do czasu uzupełnienia tych elementów.
  • #214
    bearq
    Poziom 36  
    Nie no cos ty pogral chwile ustawilem prad i stoi. Ale dziwne ze rezystor nie przewodzil a wyglada jak nowy
  • #215
    SlawekKedra
    Poziom 41  
    Sprawdź jeszcze te białe rezystory w sąsiednim kanale. Teoretycznie jest możliwe że tamten kanał chodzi np. na dwóch tranzystorach a my nic o tym nie wiemy

    Dodano po 2 [minuty]:

    Chyba że je sprawdzałeś wcześniej.
  • #217
    SlawekKedra
    Poziom 41  
    Nie za bardzo rozumiem co tam robisz obecnie i po co to robisz. Możesz jakoś jaśniej o tym napisać?
  • #220
    bearq
    Poziom 36  
    Przepraszam Pana najmocniej to nie tu:-P