Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kosiarka Wolf 2.32 E-1 1000W - Nie uruchamia się .

29 Lip 2014 14:53 2421 6
  • Poziom 8  
    Przywieziona z Niemiec. Działa tylko sama nie rusza. Jak się popchnie to silnik ruszy i działa OK. Brak kondensatora ale i nie widać miejsca , w które miałby być podłączony. Przewody podłączone poprzez wtyki do silnika . Może ktoś podpowie gdzie podłączyć(zdjęcie ?) i jaka jego pojemność?
  • Pomocny post
    Poziom 37  
    Witam !
    Jaki rodzaj silnika, komutatorowy ?
  • Poziom 8  
    Już wiem, że 12µF tylko dalej nie wiem gdzie podłączyć?
  • R.I.P. Zasłużony dla elektroda
    adiu30 napisał:
    Już wiem, że 12µF tylko dalej nie wiem gdzie podłączyć?

    Tak jak każdy inny z uzwojeniem głównym i rozruchowym (pomocniczym)- proszę skorzystać z wyszukiwarki.
  • Poziom 8  
    Na początek zamieszczę zdjęcia tego silnika: Kosiarka Wolf 2.32 E-1 1000W - Nie uruchamia się . [url=https://obrazki.elektroda.pl/1200364500_1406797962.jpg]Kosiarka Wolf 2.32 E-1 1000W - Nie uruchamia się .
    To w zasadzie wystarcza bo nic więcej na tym silniku nie ma. Dotychczas wiedziałem, że silniki na 230V to albo szczotki albo uzwojenie rozruchowe i kondensator. Nie jestem elektrykiem a elektronikiem ale elektryka też nie jest dla mnie czarną magią. Ten silnik ze zdjęcia już działa i nie potrzeba mu kondensatora. Jedyną przyczyną było to, że ciężko się kręcił wirnik przez łożyska - kurz. Myślałem, że ciężko kręci bo ma hamulce aby szybciej się zatrzymał. Gdybym otrzymał podpowiedź, że tego typu silniki nie mają kondensatora i działają a nie, że muszą być jakieś kable do podłączenia kondensatora i jak ktoś ma pojęcie to nie pyta o takie rzeczy w tym dziale bo to "" Elementarz Elektryka"" to nie musiałbym wymontowywać silnika z kosiarki aby szukać tego czego tam nigdy nie było( kabelki i kondensator) tylko bym zrobił to co teraz czyli WD40 i działa. Wiem, że łożyska będę musiał wymienić ale wiem, że to nie wina silnika a tym bardziej braku kondensatora.
    Może gdyby nie tak błyskawiczne zamknięto temat i potem dwa dni walki o odblokowanie to pewno bym otrzymał właściwą informację bo nie wierze, aby w tym dziale nie było kogoś co nie wiedziałby o takich silnikach.
    Po numerze na silniku znalazłem, że to silnik z 2010r.
    A to informacja z "śmiesznego działu " elektrody z wczoraj: Ten silnik nie ma kondensatora, to taki wynalazek z uzwojeniem pomocniczym zwartym.

    Może jeszcze coś uzupełnię, może jeszcze ktoś się odezwie i wieczorem zamknę temat sam choćby po to aby dostać punkty za zamknięcie.
  • R.I.P. Zasłużony dla elektroda
    adiu30 napisał:
    Ten silnik ze zdjęcia już działa i nie potrzeba mu kondensatora

    A wcześniej kolega pisał- wprowadził użytkowników w błąd:
    adiu30 napisał:
    Już wiem, że 12µF tylko dalej nie wiem gdzie podłączyć?


    adiu30 napisał:
    Gdybym otrzymał podpowiedź, że tego typu silniki nie mają kondensatora i działają a nie, że muszą być jakieś kable do podłączenia kondensatora i jak ktoś ma pojęcie to nie pyta o takie rzeczy w tym dziale bo to "" Elementarz Elektryka""

    Gdyby kolega zamieścił wcześniej zdjęcia, nie ignorował pytań:
    sp3ots napisał:
    Witam !
    Jaki rodzaj silnika, komutatorowy ?

    Nie byłoby złych wniosków nt. uzwojenia głównego, pomocniczego i kondensatora, bo racjonalną decyzję podejmować można tylko wtedy, kiedy się posiada dostateczny zasób informacji!
    adiu30 napisał:
    Może gdyby nie tak błyskawiczne zamknięto temat i potem dwa dni walki o odblokowanie to pewno bym otrzymał właściwą informację bo nie wierze, aby w tym dziale nie było kogoś co nie wiedziałby o takich silnikach.

    Kolegi post nic istotnego nie wniósł do tematu, i błędem było jego odblokowanie- potwierdziło się jedynie, że należy respektować punkt regulaminu który mówi o tym, że zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki. Jak widać sam model kosiarki nie wystarczył.

    adiu30 napisał:
    Może gdyby nie tak błyskawiczne zamknięto temat i potem dwa dni walki o odblokowanie to pewno bym otrzymał właściwą informację bo nie wierze, aby w tym dziale nie było kogoś co nie wiedziałby o takich silnikach.


    3.1.14. Zabronione jest publikowanie wpisów niezgodnych z tematyką danego forum lub wątku dyskusji- następnym razem otrzyma kolega ostrzeżenie!

    Temat zamykam!