Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nissan Primera P12 1.9 DCI - Kręci a nie odpala

karamba131 29 Jul 2014 18:35 10674 16
  • #1
    karamba131
    Level 12  
    Panowie mam problem. Dzisiaj jeszcze jeździłem moją primerą dolałem paliwa i pojeździłem jeszcze jakieś dwie godziny. Potem była chwila przerwy, zapaliłem ale z ledwością kręcił kręcił ale zapalił. Ujechałem jakieś 20km i zgasł na drodze i nie zapali. Kręci kręci i nie zapali. Żadnych błędów nie pokazuje na wyświetlaczu. Bezpiecznik (od pompowtrysków) jest na pewno dobry ponieważ bez bezpiecznika kręci kręci i nic a z bezpiecznikiem coś tam łapie ale strasznie strasznie słabo. Na plaku też nie odpali. Może to coś z elektroniką bo dziwne żeby tak od razu zgasł i nie odpalił.
  • #2
    dr.hannibal
    Level 22  
    Sprawdź czy dochodzi paliwo, zacznij od pompki (tej która zaciąga ze zbiornika) a następnie pompa wtryskowa.
    Możesz jeszcze na początek podpompować paliwo gruszką i spróbować odpalić.
  • #3
    tkoziol

    Level 19  
    Napisałeś ze dolałeś paliwa może to jest powód czego dolałeś?
  • #4
    Pawel wawa
    VIP Meritorious for electroda.pl
    Jak na plaku nie zagaduje nawet na chwilę, to masz większy problem i radzę najpierw sprawdzić rozrząd a potem wydech.

    Dodano po 40 [sekundy]:

    Mi to wygląda na zapchany katalizator.
  • #5
    karamba131
    Level 12  
    No wlałem oczywiście ON :) No dzisiaj zawożę go do mechanika podepnie pod komputer i zobaczymy co wykaże, no myślę ,że jakby był katalizator to i tak nie jest duży bo mam nadzieję ,że to nie wtryski (choć wydaję mi się to nierealne tak nagle ,żeby wszystkie na raz padły) jeśli chodzi o rozrząd ok, dym z rury czarny.
  • #6
    autoas
    Level 42  
    karamba131 wrote:
    choć wydaję mi się to nierealne tak nagle ,żeby wszystkie na raz padły)

    W systemie CR wystarczy jak jeden dobrze padnie to nie odpalisz...
    Wszystko cie dziwi w tym samochodzie bo to nie twoja branża...zawieź do mechanika tak jak postanowiłeś...
  • #7
    karamba131
    Level 12  
    Z tego co się na razie dowiedziałem samochód odpalili na warsztacie ale pochodził chwilę i zgasł i znowu nie odpali. Podejrzewają paliwo (było to paliwo niesprawdzone od znajomego, miało być dobre) czy to może być przyczyna? nie odpalanie i nierówna praca silnika??
  • #8
    jerry1960
    Level 35  
    Dobre paliwo w układzie CR to podstawa. Spodziewaj się dużych kosztów.
  • #9
    karamba131
    Level 12  
    No to mnie pocieszyłeś. duże koszty tzn 2 tyś 3 ?? No chyba nie więcej
  • #10
    jerry1960
    Level 35  
    Najpierw diagnoza . Do nowszych układów paliwowych należy lać pewne i sprawdzone paliwo. Na tym nie da się zaoszczędzić .
  • #11
    karamba131
    Level 12  
    Diagnozy nadal brak tylko podejrzenie na pompę albo na wtryski. Samochód odpalił na plaku, pochodził chwilę i zgasł. Wymienili paliwo i nadal nie zapali. Czy macie jeszcze jakieś pomysły co to może być oprócz pompy albo wtrysków?
  • #12
    karamba131
    Level 12  
    Rozrząd nie przeskoczył, wtryski będą sprawdzane jutro a podobno jest za małe ciśnienie w pompie.
  • #13
    vipepe
    Level 14  
    Ja bym wstępnie filtr paliwa wymienił i sprawdził szczelność układu paliwowego bo jak się gdzieś powietrze dostaje to też będą cyrki.
  • #14
    karamba131
    Level 12  
    Filtr paliwa został wymieniony i nie widać nigdzie żeby się powietrze dostawało
  • #15
    vipepe
    Level 14  
    Jak tak to podejrzewam że sobie tym paliwkiem pompę przytarłeś.
  • #16
    karamba131
    Level 12  
    No zobaczymy jeszcze niech te wtryski sprawdzą bo czujniki raczej dobre skoro jest sygnał na pompę. Na razie muszę cierpliwie czekać
  • #17
    karamba131
    Level 12  
    No i problem rozwiązany. Coś podeszło pod zawór który robi ciśnienie na pompie. Prawie cały tydzień szukania ale problem rozwiązany. Na szczęście błachostka:)