Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Kombajn Bizon ZO56. Pompa wtryskowa.

Krystian1322 01 Aug 2014 12:27 12663 8
  • #1
    Krystian1322
    Level 7  
    Witam! W pompie wtryskowej do bizona był nalany olej, a teraz jak się odkręci miarkę oleju to wylewa się ropa. Dlaczego tak się dzieje?
  • Helpful post
    #2
    robokop
    VIP Meritorious for electroda.pl
    Nie normalne i te pompy wcale tak nie mają. Smarowane ON też nie są. Smarowane są olejem, lanym przez otwór z miarką. Skoro stamtąd wylewa się ON, to pewnie pompka wstępna przepuszcza paliwo.
  • Helpful post
    #3
    lakik
    Level 11  
    Tak jest smarowana olejem,ale po pewnym czasie dostaje się tam paliwo i nie wyklucza to pompy z dalszej eksploatacji.
  • Helpful post
    #4
    zdzisek11
    Level 14  
    Jak jest miarka to co wymiana oleju w silniku trzeba wymienic i olej w pompie wtryskowej.
  • Helpful post
    #5
    konnrad321
    Level 10  
    powodem mogą być wyrobione sekcje pompy wtryskowej albo jak kolega wyżej napisał pompka wstępna

    Dodano po 8 [minuty]:

    powodem mogą być wyrobione sekcje pompy wtryskowej lub jak kolega wyżej napisał pompka zasilająca
    ktoś wcześniej usunął mój wcześniejszy wpis a silniki sw680 mają 2 rodzaje smarowań pomp jedne na stałe w pompie a drugie z magistrali z układu w tych z magistralą częstą przyczyną są przepuszczające przewody nadmiarowe
    Moderated By robokop:

    https://www.elektroda.pl/rtvforum/viewtopic.php?p=13843737#13843737

  • Helpful post
    #6
    konnrad321
    Level 10  
    kolego bizon tak samo jak jelcz i ł34 sw680 nie wierzysz poszukaj
    Moderated By robokop:

    Dość tego - ostrzeżenie. 3.1.11. Zabronione jest publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.
    Przez prawie 25 lat nie widziałem w ZO56 innego silnika niż SW400.

  • Helpful post
    #7
    lakik
    Level 11  
    Występowały obydwa typy silników zależy od modelu bizona
    Moderated By robokop:

    Tak? A co to wspólnego ma z ZO56? Ostrzeżenie.

  • #8
    rafalregulski30
    Level 12  
    Miałem podobnie w C360 pomogła wymiana pompki zasilającej koszt niewielki tylko że u mnie lało z przelewu pompy wtryskowej olejem napędowym. Na moje oko jednak sekcja puszcza już. Pamiętaj że ta maszyna pracuje w ciężkich warunkach szczególnie temperatura i wyciek ON może być niebezpieczny zwróć na to uwagę i nie dopuszczaj do takiej sytuacj. Kwestią czasu jest jak zacznie lać z przelewu a pompa wtryskowa po regeneraci i ustawieniu fachowym potrafi mile zaskoczyć w zużyciu paliwa szczególnie.
  • #9
    jaek1970
    Level 16  
    Silnik w Bizonie zo_ 56 to mały Lejland występowałSW-680 ale w bizonie zo- 58 gigant heder troszkę dłuższy