Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Saeco Exprelia - Nie leci woda/kawa z głównego otworu

01 Sie 2014 12:34 4599 7
  • Poziom 8  
    Najpierw miałem problem E05 i napełnianie obwodu wody ale minął on, jednak nie leci nic z głównego otworu ekspresu, ani płukanie ani kawa nie leci nawet kropla - woda dochodzi raczej(nie wiem tylko czy z dobry ciśnieniem) bo podczas płukania otwieram drzwiczki i widzę że dochodzi pod pewnym ciśnieniem woda ale nie przechodzi jak by już przez główny kranik.


    Zastanawiam się czy to się przyblokowało coś w końcowej fazie czyli głównym kraniku który jest w drzwiczkach, czy wcześniej ? Dodam że bloku też nie mogę wyczyścić bo też nie wylatuje woda i blokuje się czyszczenie....

    Poradzicie coś?
  • Poziom 20  
    E05 to brak odczytu impulsów z przepływomierza, w Twoim przypadku jeśli woda nie leci to zapchany termoblok (grzałka) lub blok zaparzający a dokładnie górne sito. Spróbuj sitko stalowe odkręcić i wyszorować, jeśli nadal błąd będzie to niestety zapchany układ. Albo brak konserwacji (odkamienianie-dobrym środkiem, czyszczenie tabletką)
  • Poziom 8  
    Jeśli woda/kawa dociera aż do miejsca w którym wchodzi w drzwiczki do takiego wystającego kanaliku to możliwe że jest coś zapchane wcześniej?

    Jedyne chyba rozsądne wytłumaczenie jest dla mnie takie że ewentualnie jest za małe ciśnienie ale nie wygląda na to bo jak otwieram drzwiczki to woda stamtąd leci pod sporym ciśnieniem
  • Poziom 20  
    W tych ekspresach są dwa niezalerzne obwody wodne, w momencie uruchomienia ekspresu pompy (2sztuki) przepompowują wode, jedna przez bojler kawy (otwór w który wchodzi plastikowa rurka z drzwiczek) druga do tacki ociekowej. Zapchanie jednego z tych obwodów powoduje błąd 05. Stawiam na bojler pary ten najmniejszy przykręcony do tylnej ścianki. Jak będziesz miał szczęście to dasz rade przetkać drucikiem, jak nie to nowy bojler.
  • Poziom 8  
    Dzieki ale E05 już mi się nie pojawia czyli jak by napełnia obwód wody ale nie może jej teraz przepchać do ujścia(np. przy płukaniu nie idzie ani jedna kropelka wody mimo że nie ma komunikatu E05).
  • Poziom 20  
    Zapchane górne sito w bloku. Do szorowania.
  • Poziom 12  
    Mam dokładnie taki sam problem. Błąd zniknął ale kawa nie leci.
  • Poziom 20  
    To znak że gdzieś na przewodach lub (na to stawiam) zapchany jest termo blok. Bez rozkręcania i metodycznego sprawdzania nie da rady.