Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter Suzuki Epicuro 125 jak się rozgrzeje nie wchodzi na obroty

Dinks99 03 Sie 2014 21:07 3537 9
  • #1 03 Sie 2014 21:07
    Dinks99
    Poziom 2  

    Witam, posiadam problem z Suzuki Epicuro 125 a mianowicie, jak silnik jest zimny motorek odpala bez żadnego problemu, wsiadać i jechać, można przejechać nawet 40km bez żadnego problemu, kiedy się zatrzyma i odstawi silnik zaczyna się problem, przy ponownym uruchomieniu silnik odpala ale chodzi tylko na wolnych obrotach nie che się wkręcić na obroty przez co nie można kontynuować jazdy, po odczekaniu godziny czasem dwóch w zależności od temperatury na zewnątrz kiedy silnik ostygnie można dalej kontynuować jazdę, tak jest za każdym razem gdy silnik się dobrze rozgrzeje, na krótkich dystansach kiedy silnik nie jest dobrze rozgrzany chodzi normalnie po zgaszeniu odpala i wchodzi na obroty, może ktoś miał podobny problem, od czego zacząć? proszę o pomoc.

    0 9
  • #2 04 Sie 2014 06:05
    Rycho T
    VIP Zasłużony dla elektroda

    Odpowietrznik zbiornika paliwa sprawdzałeś?

    0
  • #4 05 Sie 2014 18:34
    Dinks99
    Poziom 2  

    Witam ponownie, zawory sprawdzone ssanie 0,10mm wydech 0,15mm, odpowietrzenie zbiornika tez OK, ale dalej to samo :(

    0
  • #7 25 Sie 2014 20:25
    Dinks99
    Poziom 2  

    Witam,
    długo się nie odzywałem bo wakacje wyjazdy wiadomo jak jest...
    ale dalej ten sam problem, ostatnio przejechałem 120km jednym ciągiem, całą trasę śmigał bez żadnego problemu, ale jak stanąłem to ledwo odpalił i już nie chciał wejść na obroty, po dwóch godzinach jak ostygł odpalił i dalej śmigał.
    Świece sprawdziłem wygląda na dobrą kolor piaskowy sucha iskra tez ok, gaźnik przeglądałem ale tak naprawdę nie wiem jak sprawdzić czy to ssanie działa poprawnie, na pewno jest automatyczne, tak ze dalej jestem w tym samum miejscu, myślę o wymianie gaźnika może tak tkwi problem, przeglądam rożne strony fora ale nigdzie nie mogę znaleźć, może ktoś wie gdzie mogę dostać gaźnik do niego?
    Na allegro się ogłaszają ze niby maja nowy, ale się okazuje ze jest inny, ze nie pasuje.

    0
  • #8 25 Gru 2014 15:10
    elekttra
    Poziom 9  

    Rok temu miałem bardzo zbliżony problem z moim Suzuki Epicuro 150cm3, rocznik 2002, przebieg ok 25 000 km.
    I dowiedziałem się, że były krótko produkowane właśnie ze względu na drgania gaźnika. Zastąpione zostały bardziej dopracowanym burgmanem 125 cm3.

    Problem w moim skuterze polegał na tym, że bez względu na to czy był silnik gorący czy zimny to raz udało się "wejść na obroty" a innym razem nie. Po rozebraniu gaźnika, mechanik powiedział że jest on już wyeksploatowany.
    Kupiłem używany i po zamontowaniu chodzi jak pszczółeczka.

    W razie czego mam jeden zapasowy. Jak by co to odezwij się na michal.pazdur(malpa)gmail.com, możemy się dogadać.

    Oryginalny gaźnik firmy Mikuni w serwisie Suzuki jest dostępny ale kosztuje brutto 2400 zł. E-bay nie jest dużo tańszy.

    pozdrawiam

    0
  • #9 15 Lut 2015 16:13
    mada72
    Poziom 1  

    Witam.
    Czy udało się naprawić suzuki ?
    mam ten sam problem. Mój motor był już u 3 wróżek wymienili przepustnice, iglice i membrane. Nadal jest to samo...

    0
  • #10 26 Kwi 2015 19:19
    elekttra
    Poziom 9  

    Witam,
    Tak problem ustąpił jak wymieniłem gaźnik na mniej wyeksploatowany. Nowy gaźnik jest jak pisałem bardzo drogi ok 2400 zł.

    0