Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia II 1.9 TDI - Auto gaśnie, zero reakcji na stacyjce.

bikus69 09 Sie 2014 15:43 2298 8
  • #1 09 Sie 2014 15:43
    bikus69
    Poziom 9  

    Witam,
    niestety nie wiem gdzie to dodać. Bo nie mam pojęcia czy to mechanika czy elektryka pojazdu.
    O co chodzi:
    Jadę sobie spokojnie samochodem nagle silnik gaśnie i wszystko na stacyjce.
    Po przekręceniu kluczyka nic się nie pojawia na stacyjce ( prócz kontrolki świateł nie widać żadnej reakcji). Jedynie co jest dziwne to mrugają dwa lub więcej razy światła awaryjne oraz dźwięk jakby od zakodowania alarmu.
    Kilka razy zamknę i otworzę auto (poczekam trochę, trwa to około 2-5 min. ) przekręcam stacyjkę i wszystko normalnie. Zdarzyło mi się to 3 razy.
    Proszę o pomoc.
    Auto jak napisałem wcześniej Skoda Octavia II 1.9 TDI 105 KM

    2 8
  • #2 09 Sie 2014 15:51
    miler80
    Poziom 34  

    bikus69 napisał:
    niestety nie wiem gdzie to dodać. Bo nie mam pojęcia czy to mechanika czy elektryka pojazdu.

    Oddaj do elektryka bo na 100% przyczyna leży po stronie elektronicznej pojazdu.

    1
  • #3 09 Sie 2014 16:20
    przem27
    Poziom 30  

    Pewnie jakieś odcięcie które szwankuje, wiesz cokolwiek o aucie, zabezpieczenia? alarmy? jeśli nie to do elektryka.
    pozdr

    0
  • #4 09 Sie 2014 17:30
    dafit906
    Poziom 26  

    a ja twierdze ze skrzynka bezpiecznikow pod maską zalana i zielona w srodku :) standard w O II

    0
  • #5 10 Sie 2014 16:07
    bikus69
    Poziom 9  

    Próbowałem ja rozebrać. Tzn obok aku. tą skrzynkę z bezpiecznikami. Odkręciłem wszystkie śruby oraz tą dużą śrubę lecz nie da się tego rozebrać. Odpaliłem auto przejechałem około 4 km i znowu to samu auto zgasło przy próbie odpalenia znowu to sami - przekręcam kluczyk świeci się kontrolka zapalonych świateł ( mam automatycznie zapalające się światła) nie pali się nic więcej, przekręcam kluczyk by odpalić i mrugają awaryjne 3 razy oraz 3 razy pika dźwięk alarmu. Koniec. Chwila czekania przekręcam kluczyk na początek nic i za chwilę wszystko się pali i auto normalnie odpala.

    2
  • #6 10 Sie 2014 16:08
    1769758
    Użytkownik usunął konto  
  • #7 10 Sie 2014 21:52
    bikus69
    Poziom 9  

    Gdzie szukać problemu z alarmem może jest możliwość jego odcięcia?

    0
  • #8 11 Sie 2014 00:19
    domex32
    Moderator Samochody

    bikus69 napisał:
    Gdzie szukać problemu z alarmem może jest możliwość jego odcięcia?


    U elektryka.
    Na prawdę.

    Wycięcie tego dla kogoś dobrego to chwila, a sam sobie biedy narobisz.

    1
  • #9 11 Sie 2014 21:02
    bikus69
    Poziom 9  

    Czy ktoś pomoże i poda dane jakiegoś w miarę dobrego elektryka samochodowego we wrocku?

    0