Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ARDO c02412A-1 - Nie działa agregat chłodziarki

11 Aug 2014 13:18 5517 4
  • Level 12  
    Witam kolegów,

    Było malowanie w kuchni. Lodówka przesunięta na środek a po malowaniu wsunięta na miejsce. Pracowała cały czas. Nie przechylana. Nie wiadomo dokładnie kiedy powstała usterka.
    Zamrażarka działa ok, ale chłodziarka nie, jeden agregat nie działa.
    Po odłączeniu sterowania i podłączeniu zasilania bezpośrednio do agregatu nadal nie działa.
    Po rozebraniu gniazda/złącza przy agregacie wymiotowałem jakiś termistor zakładany bezpośrednio na bolce wychodzące z agregatu i po zmierzeniu okazało się ze nie przewodzi.
    Nie znalazłem dokładnego opisu tego elementu i nie wiem czy to tylko termistor czy również bezpiecznik. Po podłączeniu agregatu bez tego elementu przez bezpiecznik 1A pochodził ok 20-25 sekund i spalił się bezpiecznik.
    Poniżej zdjęcia.

    pytanie;
    - czy to tylko termistor czy termistor/bezpiecznik nadmiarowy?
    - jak jest jego rola w pracy chłodziarki?
    - czy można uruchomić agregat bez niego dając większe zabezpieczenie czyli bezpiecznik i nie narażać agregat na spalenie?
    - gdzie taki element można kupić?

    Pozdrawiam
    Marcin

    ARDO c02412A-1 - Nie działa agregat chłodziarki ARDO c02412A-1 - Nie działa agregat chłodziarki ARDO c02412A-1 - Nie działa agregat chłodziarki ARDO c02412A-1 - Nie działa agregat chłodziarki

    Dodano po 2 [godziny] 38 [minuty]:

    Pół dnia szukania po internecie i już wiem że jest to zabezpieczenie przeciążeniowe sprężarki.
    Kompresor GD36AA Electrolux

    Oznaczenie 4TM205KFBYY -51 lub 4TM205RFBYY -51 oznaczenia trochę zatarte.
    Niestety nigdzie ie mogę znaleźć dokładnie takiego. Znalazłem zbliżone np. 4TM213PHBYY-53 i mam pytanie:
    - co oznaczają cyfry "205" w moim a "213" w tym drugim ? i czy można go wstawić?
    - co oznaczają pozostałem literki?

    Czekam na odpowiedź
    Pozdrawiam
    Marcin
  • Level 12  
    Witam. Kolego, to wszystko nie tak. To jest element rozruchowy sprężarki i jego działanie jest dość skomplikowane do wytłumaczenia. Jak masz multimetr to dwa pomiary pary bolców wychodzących ze sprężarki powinny wskazywać ten sam opór a trzeci pomiar to suma poprzednich.
  • Home appliances specialist
    sl25e wrote:
    Witam. Kolego, to wszystko nie tak. To jest element rozruchowy sprężarki i jego działanie jest dość skomplikowane do wytłumaczenia. Jak masz multimetr to dwa pomiary pary bolców wychodzących ze sprężarki powinny wskazywać ten sam opór a trzeci pomiar to suma poprzednich.
    Nie wprowadzaj w błąd. Element ze zdjęcia to zabezpieczenie przeciążeniowe sprężarki. A jeśli chodzi o pomiar uzwojenia, to mają różną rezystancję. Prawdą jest tylko to, że "trzeci pomiar to suma poprzednich", oczywiście przy sprawnej sprężarce.
    cikez wrote:
    po zmierzeniu okazało się ze nie przewodzi.
    A więc przepalił się, być może z powodu uszkodzenia sprężarki.
  • Level 15  
    Jak kolega wyżej jeśli klikson nie ma przejścia to on walnoł zmień i sprawdź czy się włączy
  • Level 12  
    Przepraszam za zwłokę. Po wymianie zabezpieczenia wszystko działa. Pomiary sprężarki opisane przez sl25e prawidłowe a trzeci pomiar faktycznie jest suma dwóch poprzednich.

    Dziękuję za pomoc :)