Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes CLK 320 W208 - Brak blokady na biegach w automacie

12 Sie 2014 21:35 1653 4
  • Poziom 8  
    Witam serdecznie,
    jestem świeżym właścicielem CLK 320 Carbio z 1998 roku. Zauważyłem w mojej Marcysi, że automat nie blokuje biegów. Na postoju z wyłączonym silnikiem bez hamulca mogę przerzucać biegi, a chyba tak być nie powinno. Jest problem z wyjęciem kluczyka ze stacyjki na pozycji P, tak jakby do końca nie mogę w lewo przekręcić kluczyka...
    Jestem świeży w mercedesach i nie wiem od czego zacząć, aby znaleźć problem. Za wszelkie sugestie dziękuje z góry i pozdrawiam :)
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 12  
    Witam na włączonym zapłonie i wciśniętym pedale hamulca można manewrować pozycją lewarka natomiast na wyłączonym zapłonie z pozycji P nie powinno się dać przełączyć na inną.
    Co do pozycji kluczyka to w moim w210 jest tak samo ale zapłon normalnie się wyłącza.
  • Poziom 8  
    No właśnie mnie to zdziwiło, ponieważ zapłon jest wyłączony a mogę manewrować lewarkiem od automatu nie trzymając hamulca nożnego.
    Zapłon nie ma problemu, tylko gorzej jak zgaszę auto i nie mogę wyjąć kluczyka "rybki" wyjąć ze stacyjki.
  • Poziom 12  
    Proszę sprawdzić czujnik stopu znajduje się wyżej pedału hamulca. ABS ESP działa? Świcą się kontroli? W jakiej pozycji lewarka gasisz auto?
  • Poziom 8  
    Czujnik stopu sprawdziłem, są dwie kostki w niego wpięte i mają zasilanie. Światła stop działają. Linki do skrzyni i stacyjki zapięte. ABS+ ASR działają bez problemu.