Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak świateł mijania, brak sprawności wentylatora chłodnicy Cinquecento

Dizaster 18 Sie 2014 19:41 795 3
  • #1 18 Sie 2014 19:41
    Dizaster
    Poziom 12  

    Witam, kolega ma problem ze swoim CC 700. Otóż brak jest świateł mijania (pozycyjne i długie są). Sprawdziliśmy przekaźnik świateł, bezpieczniki, żarówki i są sprawne. Po podpięciu miernika w gniazdach bezpieczników lewego i prawego mijania brak jest napięcia. Wymiana włącznika świateł nie przyniosła efektów. Czy ostatnią rzeczą może być przełącznik zespolony (pająk pod kolumną kierownicy)? Wiem, że tematów było kilka ale na jednym znalazłem nawet info: "Przełącznik zespolony nie ma nic wspólnego ze światłami" !? W dodatku wentylator chłodnicy się nie włącza i z tym też jest kłopot. Proszę o poradę. Pozdrawiam.

    0 3
  • #2 19 Sie 2014 21:50
    Dizaster
    Poziom 12  

    Temat kosz, uszkodzony był pajak.

    0
  • #3 19 Sie 2014 21:53
    diablo23248
    Poziom 26  

    Co do wentylatora to do sprawdzenia termowyłącznik na chłodnicy oraz sam silnik wentylatora. Zakładam, że bezpiecznik sprawdziłeś. Natomiast jeśli chodzi o światła mijania to postaram się jutro podejrzeć o w czym może być problem. Mam akurat takiego szkraba na warsztacie :)

    0
  • #4 22 Sie 2014 16:37
    Dizaster
    Poziom 12  

    Dzięki za podpowiedź, uszkodzony był silnik wentylatora. Światła jak wcześniej wspomniałem, opanowane (uszkodzony był pająk). Pozdrawiam.

    0