Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica problem z wyłączaniem - Amica po wymianie czynnika nie wyłącza się

andimm 20 Sie 2014 12:32 3429 4
  • #1 20 Sie 2014 12:32
    andimm
    Poziom 6  

    witam, mam następujący problem z lodówko zamrażarką Amica typu płaczek, napełniłem "na wagę" instalację czynnikiem R134a, lodóweczka zaczęła wymrażać, temperatura w zamrażarce -28 st.C w lodówce +3st.C ale lodówka pracuje non stop i nie chce się wyłączyć, podejrzewałem termostat, K59 P1761 wymieniłem na nowy ale dalej nie wyłącza, podejrzewałem zbyt dużo czynnika na ssaniu rurka trochę przemrażała upuszczałem gaz przez zawór serwisowy i doprowadziłem że jest tylko wilgotna, sprzęt pracuje na ciśnieniu w okolicach zera a nawet chwilami na lekkim podciśnieniu klient się już lekko denerwuje, nie wiem co z tym fantem czy dalej upuszczać, a może wymienić termostat na jakiś mniej czuły tylko nie wiem na jaki bo nie mogę znaleźć żadnej stronki z charakterystyką temperaturową termostatów albo z zamiennikami, pierwszy raz mam taki przypadek, pomóżcie

    0 4
  • #2 20 Sie 2014 17:47
    skryn
    Admin grupy AGD

    andimm napisał:
    lodóweczka zaczęła wymrażać, temperatura w zamrażarce -28 st.C w lodówce +3st.C ale lodówka pracuje non stop i nie chce się wyłączyć, podejrzewałem termostat, K59 P1761 wymieniłem na nowy ale dalej nie wyłącza

    Kapilara termostatu weszła do końca? Na pewno?

    0
  • #3 16 Paź 2014 11:49
    jasko_1959

    Specjalista AGD

    Udało się rozwiązać temat?

    0
  • #4 17 Paź 2014 23:50
    emoemo
    Poziom 15  

    Tak jak kolega 2 wyżej w amikach jest takie załamanie i trzeba mocno wepchnąć kapilarę termostatu, weź wyłącz lodówkę aby rozpuścił sie lód bo może ci blokować wepchnięciu kapilary i następnym razem jak wyciągasz czujkę kapilary zaznacz sobie np markerem ile była włożona wtedy będziesz pewny że włożyłeś wystarczająco w sumie co ja chłopa będę uczyć :P

    A i chyba pod dobre styki podłączyłeś termostat :) ??

    1
  • #5 21 Paź 2014 15:43
    bodzior
    Poziom 16  

    Co do czynnika to Amica po pełnym wymrożeniu powinna mieć odparowanie dobre -30 a ty piszesz że ma około zera było by wtedy -26 jeżeli to nie problem z termostatem jak koledzy piszą to może być coś nie tak z tym czynnikiem. Próżnia dobrze była zrobiona?

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo