Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Simson sr50 - zrobiony na krótko(jak to przerobić aby było normalnie?)

konrad239 21 Aug 2014 12:02 1779 4
  • #1
    konrad239
    Level 8  
    Witam! Od 2 tygodni jestem właścicielem Simsona sr50 :D! Jest to wersja 12v. W simku elektryka jest sprawna aczkolwiek motor pali bez względu na to czy kluczyk jest przekręcony czy nie(jest zrobiony na krótko), co mnie bardzo smuci. Aby go zgasić muszę wbić biega i puścić sprzęgło bez dodawania gazu(wtedy go przydusi i zgaśnie) co jest istną katorgą dla mnie i dla simka :!: Wszystko jest popodłączane zgodnie z schematem. Gdy odłączę kabel który idzie od stacyjki, następnie przez kostkę połączeniową a następnie do cewki simak nadal chodzi. Dopiero odłączenie masy ma efekt! Proszę o pomoc w tej sprawie ponieważ jestem bezradny!
  • Helpful post
    #2
    miro.nasz
    Level 25  
    Cześć! Prawdopodobnie są złączone przewody. Po kolorach trzeba dojść i naprawić lub wymienić stacyjkę. Ale to po dokładnym sprawdzeniu i ustaleniu.
    Piszesz że po odłączeniu masy silnik gaśnie. Zamontuj wyłącznik w ukrytym miejscu na razie będziesz nim gasił. Jak uruchomisz stacyjkę to ten wyłącznik będzie ci służył jako dodatkowe zabezpieczenie twego pojazdu.
    Pozdrawiam Miro Nasz
  • #3
    konrad239
    Level 8  
    OK! Dzięki za pomoc! Ja sam już myślałem o takim włączniku. Przypomnę jeszcze że jak raz przekręcę kluczyk to świecą się światła i według mnie tak być nie powinno. Jest to wina stacyjki czy złego podłączenia?
  • Helpful post
    #4
    cyborg39
    Level 27  
    Upewnij się najpierw jaką masz wersję Simsona, bo było kilkanaście różnych instalacji elektrycznych. Jedna z wersji na rynek niemiecki miała tak jak piszesz, coś w rodzaju świateł dziennych - po odpaleniu przednia lampa świeciła nieco słabiej, po przekręceniu stacyjki na światła świeciła normalnie. Niewiadomo czy u ciebie tak powinno być czy po prostu ktoś źle połączył. Co do gaszenia - silnik gaśnie po zmostkowaniu przewodu wyzwalającego cewki WN z masą. ściągnij odpowiedni schemat zgodny z twoim motorowerem i wtedy dopiero szukaj, bo na instalacji w Simsonie poległo już wielu "fachowców od wszystkiego"
  • #5
    konrad239
    Level 8  
    Już wiem wszystko! Winą wszystkiego była stacyjka którą wymieniłem i wszystko działa.