Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Beko CSA 22002 - Lodówka uruchamia się tylko na pierwszy cykl

mag2211 21 Sie 2014 17:49 4185 0
  • #1 21 Sie 2014 17:49
    mag2211
    Poziom 13  

    Witam

    Nabyłem używaną "niesprawną" lodówkę Beko i chciałbym ją doprowadzić do porządku. Pierwsze trzy dni chodziła bez zarzutu i już myślałem, że mi się udało....

    Lodówka po odstaniu (wychłodzeniu się kompresora, startera) uruchamia się prawidłowo i chłodzi dobrze. Niestety kompresor w czasie pracy się nagrzewa i ponowne jego uruchomienie ze startera nie jest możliwe. Starter cyka, ale kompresor nie rusza. Uruchamianie nagrzanego kompresora "na kable" udaje się zawsze, ale rozruch trwa dłużej - około 1-2 sekundy i starter tego nie wytrzymuje i przegrzewa się. Do następnego uruchomienia nie zdąży ostygnąć, cyka i tak w koło Macieju. Zimny kompresor rusza z kopyta.

    Zakupiłem nowy starter ale nie pomogło.

    Teoretycznie mógłbym zrobić jakiś starter czasowy, który uruchamiał by kompresor zamiast tej pastylki oporowej. Ewentualnie zastanawiam się nad chłodzeniem kompresorka wentylatorem...

    Model kompresora to TEE NTH115MT H309-05
    LRA: 8.1 LBP R600a
    Model startera KLIXON BEA 19E61 15V0AB

    ...................................................................................................

    Po dalszej obserwacji:

    Zauważyłem, że w na stronce internetowej w opisie kompresora mowa o zabezpieczeniu termicznym. Przy okazji doczytałem gdzieś, że podobne objawy pojawiają się przy zapchanych rurkach.

    Przestukałem przewody, obniżyłem temp. chłodzenia na termoregulatorze w lodówce z nastawu 5 na 3. Dodatkowo w pomieszczeniu jest teraz chłodniej...

    Lodówka działa a kompresor się tak nie nagrzewa. Czy możliwe że coś się faktycznie zapycha i przez to kompresor się przegrzewa ?

    Proszę o sugestie żeby nie grzebać w ciemno.

    5 0