Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault laguna II 120km DCI - nie odpala

21 Sie 2014 21:22 8670 5
  • Poziom 1  
    Laguna II 1.9 DCI 120KM 2001 r. nie odpala – poniżej opisuje szczegółowo problem:

    I zdarzenie – wszystko działało ok., przyjechałem z pracy auto zgasiłem po 3 godzinach próbowałem odpalić i nie da się. Po włożeniu karty odpowiednie kontrolki gasną wiec wszystko wygląda ok. naciskam start kreci kilka sekund po czym zapala się czerwona kontrolka „check engine” i gaśnie próbowałem wiele razy to samo,
    Po paru godzinach znów próbowałem i to samo.
    Na drugi dzień auto miałem zawiść do mechanika, ale rano spróbowałem jeszcze raz i auto odpaliło, zgasiłem znów spróbowałem odpala, cały czas odpalało przez miesiąc nie było żadnego problemu
    Po dym zdarzeniu wymieniłem filtr paliwa, zacząłem tankować tylko na sprawdzonych stacjach i nie jeżdżę na rezerwie, bo pomyślałem, że przyczyną mogło być złej jakości paliwo

    II zdarzenie
    Po miesiącu sytuacja się powtarza auto kreci nie odpala. Próbowałem wiele razy przez kilka godzin to samo. Ponieważ, byłem daleko od domu zadzwoniłem do mechanika. Przyjechali podpięli pod komputer pojawił się taki odczyt:

    P1826 OBWÓD ŚWIECY ŻAROWEJ – AKTYWNY
    P1816 OBWÓD ŚWIECY ŻAROWEJ – AKTYWNY
    P1808 SPÓJNOŚĆ SYG.RPM/FAZA – PAMIĘĆ
    P1804 CIŚNIENIE ŁADOWANIA – PAMIĘĆ

    Zaczęli auto holować do warsztatu po drodze spróbowali uruchomić silnik podczas jazdy – odpalił. Zatrzymaliśmy się. Zgasiliśmy nacisnąłem start i auto odpala normalnie. Wszystko wróciło do normy wielokrotnie gasiliśmy i odpalaliśmy wszystko ok.
    Zajechaliśmy na warsztat podpięliśmy znów do komputera i pojawił się odczyt

    P1816 OBWÓD ŚWIECY ŻAROWEJ – AKTYWNY
    P1826 OBWÓD ŚWIECY ŻAROWEJ – PAMIĘĆ

    Co może być przyczyną? Auto pali znów dobrze ale boje się że w każdej chwili sytuacja się powtórzy.
  • Poziom 10  
    Sprawdż szczelność przewodów i podpinaj clipa
  • Poziom 31  
    Podglądnij ciś. paliwa przy rozruchu oraz obroty silnika.
  • Poziom 30  
    Wprawdz połączenie kostki czujnika położenia walu- umieszczony w skrzyni biegów z przodu przy chłodnicy. Objaw kręcenia kilka sekund i pojawienia się kontrolki stop na czerwono może być tego przyczyną.
  • Poziom 27  
    Czujnik wału do wyjęcia, wyczyszczenia z opiłków, czujnik wałka rozrządu to samo. Wymień świece żarowe skoro się tego domaga. Skoro nie było ciśnienia doładowania i wyrzuciło błąd, sprawdź wiązkę czujnika ciśnienia doładowania(zwykle przerwany przewód masowy), działanie samego czujnika, szczelność intercolera, przewodów i połączenia pomiędzy klapą gaszącą a kolektorem. Mało która laguna jest tam szczelna.
  • Poziom 9  
    Czesc wszystkim, Mam problem z laguna tyle ze 2,2 dci
    Mianowicie w ciagu roku wymienilem moze z 5 czujnikow polozenia walka rozrzadu, auto jezdzi normalnie az wkoncu po zgaszeniu nie odpali, wyswietla sie blad polozenia walka rozrzadu, lecz musi byc jakas przyczyna tego, dodam ze auto bylo u elektoromechanika ktory sprawdzil wszystkie kable i wszytko jest ok, rozrzad jest wporzadku kola zebate dobrze ustawione, Prosze o pomoc, ( jeszcze dodam ze czujniki po sprawdzeniu wszystkie sa sprawne, a po wyskasowaniu bledu auto opala)