Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Arosa 1.0 AUC - Brak mocy po wymianie rozrządu

kamilo_k-ce 21 Sie 2014 21:43 1698 5
  • #1 21 Sie 2014 21:43
    kamilo_k-ce
    Poziom 2  

    Witam - mam pewien problem z moim Seatem Arosa - ale zacznę od początku:
    Pewnego dnia żona jechała autem, nagle zgasł i koniec - na hol i do mechanika, mechanik stwierdził "zjechany" pasek rozrządu.
    Na szczęście okazało się, że silnik jak to określił jest "bezkolizyjny", wymienił rozrząd przy okazji świece i odpalił. Na początku był problem z utrzymaniem obrotów - jak wyłączał ssanie to gasł silnik. Podłączył komputer i wskazał problem z przepustnicą - ale po podmianie okazało się że dalej występuje problem z trzymaniem obrotów. Po kilku dniach jakoś sobie z tym poradził - komputer nie pokazuje żadnych błędów - ale autko nie ma mocy ! Totalny brak mocy. Auto stoi już u mechanika 2 tygodnie.
    Proszę o sugestie gdzie szukać problemu ?
    Czy nie znacie jakiegoś dobrego mechanika w Katowicach ?

    Pozdrawiam

    0 5
  • #2 22 Sie 2014 07:29
    lukkii
    Poziom 15  

    Okazało się że bezkolizyjny ale w połowie przypadków jest inaczej :) Może rozrząd skopał chociaż tam jest taki prosty że ciężko.

    0
  • #3 22 Sie 2014 07:33
    robokop
    Moderator Samochody

    Nie jest bezkolizyjny.

    0
  • #4 22 Sie 2014 07:43
    kamilo_k-ce
    Poziom 2  

    Okej - ale jeżeli okazałby się kolizyjny - to czy po wymianie rozrządu - odpaliłby ??

    0
  • #6 22 Sie 2014 08:38
    kamilo_k-ce
    Poziom 2  

    A to muszę zapytać mechanika - ale zakładam ze to sprawdzał - bo facet wydaje się kumaty !!

    0
  Szukaj w 5mln produktów