Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Huawei CPE B593- Jaka antena zewnętrzna ?

hedlong 31 Mar 2015 20:44 99141 583
  • #212 31 Mar 2015 21:16
    Danes
    Poziom 2  

    rafal131313 napisał:
    3km od nadajnika to bliziutko a masz możliwość wystawić ruter przed dom od strony nadajnika.
    Kabel 15m to troszkę dużo.

    Dane po wystawieniu routera przed dom:

    1 PLMN: 26006
    2 Service status: Valid service
    3 RSSI (dBm): -65
    4 RSRP (dBm): -93
    5 RSRQ (dB): -11
    6 Roaming: No
    7 Band: LTE1800

    Download 2.01Mb/s, upload 6.53Mb/s (sic?!).

  • #213 06 Kwi 2015 00:32
    aqaz
    Poziom 8  

    Witam mam net w Plusie. Router łączy się z siecią przez LTE.
    Mój dokładny model to B593s-22.

    Oto wyniki diagnostyki
    Status funkcji bezprzewodowej
    1 PLMN: 26001
    2 Stan usługi: Prawidłowa usługa
    3 RSSI: -81
    4 RSRP (dBm): -111
    5 RSRQ (dB): -13
    6 Roaming: Nie

    Router pracuje na strychu w małym pomieszczeniu.
    Obecnie prędkość oscyluje w okolicach 18-30 mb/s. Zależy od pogody. Gdy przystawiłem router do okna od strony nadajnika miałem prędkość 50 mb/s. Jaką antenę kupić (podwójną panelową,dipol) aby optymalnie przyśpieszyć? W załączniku mapka oraz parametry nadajnika.

  • #214 15 Kwi 2015 08:56
    zajpowski
    Poziom 2  

    A czy modem Huawei B593 bedzie widział antene ATK20 ? Czy trzeba ją ptzerabiac by miala DC

  • #215 22 Kwi 2015 20:28
    Molka0805
    Poziom 2  

    Witam,
    proszę o pomoc w dobraniu anteny lub czegokolwiek co pomoże mi zwiększyć prędkość.
    Posiadam Huawei B593s-22, cyfrowy polsat, LTE
    prędkość na speedtestach jest od 0,9 do 5 mb/s
    miejscowość Lubań 59-800

    diagnostyka z routera:

    1 PLMN: 26001
    2 Stan usługi: Prawidłowa usługa
    3 RSSI: -51
    4 RSRP (dBm): -78
    5 RSRQ (dB): -16
    6 Roaming: Nie

    Router sprawdzałam w każdym pomieszczeniu, ale nic z tego ma wszędzie taką samą prędkość - a z CP nie mogę zrezygnować, choć umowę zawarłam dopiero 15.04.15 r i nie mogę niby od niej odstąpić.
    Pan z CP zaproponował mi antenę AKC 2, ale widzę po wpisach na forum że to szajs - ma być jutro do odbioru niby gratis!

    POMOCY, co mogę zrobic by zwiększyć mb/s?

  • #216 22 Kwi 2015 22:30
    matek451
    Specjalista Sieci, Internet

    Poziom sygnału i moc dobry, gorzej z jakością RSRQ. Poczytaj http://tplink-forum.pl/faq-sieci-komputerowe/parametry-sygnalu-lte/ W twoim przypadku antena o duzym zysku raczej zbędna. Masz prawdopodobnie blisko do BTS-a LTE1800Mobylandu. W Lubaniu są trzy pozwolenia. Przy Kombatantów11, Zgorzeleckiej 82 i Torowej 82. Działają pewnie dwa, pierwszy i ostatni. jak masz do nich daleko? Postaraj się ustawić router w oknie od ich strony, tak aby RSRQ wzrosło do ok. 10dB. Prędkości przy tym poziomie sygnału niskie. Może to wskazywać na obciążenie BTS-a. Chyba że przez tydzień zużyłaś limit podstawowy dostałaś lejek. W CP/Plusie to już norma. Poczytaj https://www.elektroda.pl/rtvforum/topic2935661.html Miałaś tydzień na testy i mogłaś zrezygnować. Masz w Lubaniu LTE z Play i tam jest prawdziwe LTE i 3G bez limitu. Regulamin jasny i czytelny a transfery 300GB z pełna prędkością to norma. Ta AKC2 uni przeniesie punkt poboru na zewnątrz, jak dadzą za darmo weź. Oni to rozdają bo niewiele warte. Mozliwe, że przeniesienie poboru na zewnątrz poprawi RSRQ i transfery. Zacznij od przestawienia routera.

  • #217 23 Kwi 2015 21:16
    Molka0805
    Poziom 2  

    Jestem załamana, bo do pierwszego nadajnika mam może kilometr i widzę go wprost z okna, zewnętrzna antena (AK C2 uni) udostępniona dziś nieodpłatnie przez pracownika CP kompletnie nic nie zmieniła w jakości sygnału.
    RSRQ oscyluje w przedziale -14 do -16, w porywach na kilka sekund pojawiło się raz -11.
    Transfer waha się w przedziale 4-5,5 Mbps ale raczej nie jest to lejek bo taki wynik miałam też wtedy, gdy jeszcze miałam pakiet transferu. Pakiet wessało do końca dziś w ramach testów szybkości.

    Podpisując umowę na internet pracownik zapewniał mnie, że jak net nie będzie dobrze pracował to mogę się wycofać z usługi. Gdy 6 dnia po podpisaniu umowy pojawiłam się z routerm w ramach trzeciego zgłoszenia niesprawnego LTE w punkcie CP i chciałam zwrócić sprzęt odstępując od umowy pracownik poinformował mnie, że już nie mogę tego zrobić, ponieważ w ramach smartdomu jako 3 usługę wzięłam telefon z 1 zł. Próbowałam odstąpić od umowy przez ICOK tego samego dnia. Dostałam odpowiedź po 2 dniach z informacją, że mogłam w tym przypadku zwrócić sprzęt w terminie 7 dni a teraz już jest za późno.
    Tę samą informację udzielił mi dziś konsultant telefoniczny.
    Ręce opadają przy takiej nieuczciwości. Myślę, że nic nie dam rady zmienić aby usprawnić funkcjonowanie i będę musiała się borykać z indywidualną reklamacją na usługę...
    Chyba, że jest jeszcze jakiś sposób, aby mieć przyzwoity transfer umożliwiający mi skorzystanie z usług typu IPLA czy HBO GO, bo te też opłacam w abonamencie a są póki co wirtualne.

    Przepraszam za przydługawy post, ale musiałam się trochę wyżalić.
    Jeśli ktoś ma jakiś pomysł rozwiązania problemu technicznego bardzo proszę o sugestie.

  • #218 23 Kwi 2015 22:20
    matek451
    Specjalista Sieci, Internet

    Można próbować z anteną kierunkową Dual LTE 1800MHz i z tym drugim BTS-em. Jak masz do niego daleko, leży na innym kierunku niż pierwszy?

  • #219 25 Kwi 2015 15:30
    Molka0805
    Poziom 2  

    Po reklamacji mam takie pomiary:
    1 PLMN: 26001
    2 Stan usługi: Prawidłowa usługa
    3 RSSI: -59
    4 RSRP (dBm): -92
    5 RSRQ (dB): -12

    i nie rozumiem pomiaru 4 i 5? Dlaczego mi się poz. 4 pogorszyła? Czy po reklamacji zmienili jakieś parametry a może przestawili antenę?hihihi:-)

    Dałam router wyżej i RSRP ma -78 więc jest lepiej
    no i ping mam o połowę mniejszy, do wczoraj wynosił ponad 100 a teraz ma ok. 50.
    Więc wygląda na to że CP coś zrobił?

  • #220 26 Kwi 2015 17:40
    piotrdw
    Poziom 2  

    Witam, kupiłem ostatnio LTE z t-mobile i mam dosyć słaby zasięg. Myślę nad kupnem anteny. Mam router Huawei B593. Mieszkam 2km od BTSa jednak router pracuje mi w trybie 3G. Mieszkam na obrzeżach Radomska w Dziepółci. Jaką polecacie antene?

  • #221 26 Kwi 2015 17:45
    jimasek
    Moderator - Sieci, Internet

    Antena Dualna LTE/4G 15dBi MIMO

  • #222 26 Kwi 2015 18:07
    matek451
    Specjalista Sieci, Internet

    BTS LTE1800 T-Mobile w Amelinie 1 nie działa. Tylko NetWorks w 3G , czyli UMTS2100 z HSPA+DC i UMTS900 z HSPA+. Najbliższy BTS LTE1800 T-Mobile w Radomsku 6-8 km od ciebie. Według mapy zasięgu jesteś poza LTE. Na 3G masz HSPA+DC czy HSPA+, jakie prędkości? Na UMTS2100 DC można w T-Mobile osiągnąć około 30Mb/s. HSPA+DC na UMTS2100 z Amelina łatwe do uzyskania na antenie 2100MHz. Jeśli chodzi o LTE trzeba zrobić testy na Dual LTE 1800MHz o dużym zysku.

  • #223 26 Kwi 2015 22:54
    piotrdw
    Poziom 2  

    Teraz mam jakos 20Mb/s ale myślałem, że jak kupię antene to może byłaby możliwość przejścia na LTE. Chyba mam HSPA+DC ale nie jestem pewny. Gdzie to sprawdzić ?

  • #224 26 Kwi 2015 23:30
    matek451
    Specjalista Sieci, Internet

    Prędkości wskazują że router łączy się z UMTS2100 Networks w Amelinie, to HSPA+DC.

  • #225 29 Kwi 2015 15:56
    Martinezzz
    Poziom 11  

    Serwus,

    Posiadam router Huawei B593 w Plusie.
    Mieszkam w miejscowości Buczek 98-113 ul. Słoneczna. Mój router łączy się z BTS'em 30656 w Buczku. Wewnątrz budynku tylko ten sygnał dociera.
    Na zewnątrz budynku jest sygnał LTE z BTS'a w Zelowie 33911 oddalonego w linii prostej 5,6 km.

    Czy wystawiając antenę 15 dBi i kierując ją na Zelów nie przesteruję sygnału?
    To screen z G-MoN na smartfonie na zewnątrz budynku:

    Huawei CPE B593- Jaka antena zewnętrzna ?

  • #226 29 Kwi 2015 19:40
    matek451
    Specjalista Sieci, Internet

    Nie żartuj z tym przesterowaniem. Antena 15dBi z kablem 10m ma realny zysk 10-11dBi. Masz słabe parametry sygnału LTE1800 i antena jest niezbędna.

  • #228 06 Maj 2015 23:57
    pikulapawel
    Poziom 1  

    Witam,

    Podpinam się pod temat.
    Status funkcji bezprzewodowej
    1 PLMN: 26001
    2 Stan usługi: Prawidłowa usługa
    3 RSSI: -75
    4 RSRP (dBm): -102
    5 RSRQ (dB): -8
    6 Roaming: Nie

    Lokalizacja: Trzebinia Grunwaldzka

    Dzięki za pomoc ;)

  • #229 02 Cze 2015 20:37
    Krzysiek99
    Poziom 27  

    Witam od 2 miesięcy borykam się z problemem zrywanego internetu, dokładnie problem opisałem na forum Play http://forumplay.pl/showthread.php/27464-RBM-...eaktywno%C5%9Bci-1-minuta?p=256592#post256592
    Niestety nie pomogli mi serwisanci twierdzą że pomiary wyszły dobrze i to wina przegrzewającego się routera (ręce opadają, to jak powiedzieć że auto w garażu pali więcej paliwa niż jadące po drodze.).

    Myślę że problemem jest większa ilość osób które korzystają z BTSa ale to tylko moje przypuszczenie. W skrócie gdy gram w GTA Online to internet się nie zrywa a gdy wyłączę grę czyli ciągłość transferu spada (gra obciąża jakieś 400/400KB/s łącze) to po chwili widzę brak sygnału. Są dni że potrafi działać godzinami a są takie dni jak dziś że nie miałem się ci już 50 raz.

    Code:

    Status modemu 3.1
    Tryb bezprzewodowy: LTE/4G
    Tryb wybierania numeru: Zawsze włączone
    Stan połączenia danych: Połączono
    Karta USIM gotowa: Tak
    Karta USIM sprawdzona: Tak
    APN dla danych: Powodzenie
    MTU w transmisji internetowej: 1500
       
    Status funkcji bezprzewodowej
       
    PLMN: 26006
    Stan usługi: Prawidłowa usługa
    Roaming: Nie
    RSRP (dBm): -76
    RSRQ (dB): -6
    RSSI: -53


    Nie znam się na tym ale 76db to chyba nie najgorzej patrząc na inne posty ?

    Lokalizacja Łódź: Ul cyprysowa jakieś 400m do BTS który znajduje się w okolicy 11 Listopada a Okulickiego (51.825686, 19.418128).

    Proszę o pomoc :)

    Ed. dodam tylko ze korzystam z tego rozwiązania od 1,5 roku i wcześniej nie było żadnych problemów.

  • #230 02 Cze 2015 22:36
    matek451
    Specjalista Sieci, Internet

    Parametry sygnału OK. Podobne do moich. B593s-22 połączony z komputerem po WiFi czy LAN? Czasami B593 potrafi zawieszać się po WiFi , resetować połączenie LTE. Ale z tym grzaniem to przesadzili.

  • #231 03 Cze 2015 07:34
    Krzysiek99
    Poziom 27  

    Sprawdzałem po wi-fi oraz LAN to samo ale nie sprawdzałem czy po wyłączeniu wi-fi też będzie więc to sprawdzę jutro.

    Nie mam niestety możliwości postawienia 2 urządzenia i ocenienia sprawy. Na routerze kontrolki pokazują spadek sygnału na chłopski rozum sygnał ucieka, może ktoś postawił dobrą antenę i ściąga sygnał ?

  • #232 03 Cze 2015 08:14
    matek451
    Specjalista Sieci, Internet

    Aby wyeliminować problem po stronie routera trzeba sprawdzić na innym sprzęcie z LTE. Dziwne są te spadki sygnału. Inni użytkownicy mogą obciążać sektor tego BTS-a ale to ma wpływ na prędkości ale nie poziom sygnału czy stabilność. Postaram ci się pomóc. Napisz na PW to pomyślimy o teście na innym sprzęcie u ciebie i w pobliżu BTS-a. Jestem z Bałut, na Radogoszcz mam niedaleko.

  • #233 03 Cze 2015 14:29
    Rognor
    Poziom 21  

    matek451 napisał:
    Czasami B593 potrafi zawieszać się po WiFi
    Na to pomaga zmiana firmware.

    Krzysiek99 napisał:
    Witam od 2 miesięcy borykam się z problemem zrywanego internetu
    Dodajmy z drugiego twojego wpisu: "RBM Ciągłe zrywanie połączenia przy nieaktywności 1 minuta".
    Krzysiek99 napisał:
    Myślę że problemem jest większa ilość osób które korzystają z BTSa
    Wątpię, to jest losowe (o różnych porach, przy zerowym obciążeniu też). Też mam taki problem ze 2 miesiące i też jestem z "Łodzi" (na niby, bo speedtest zawsze pakuje mnie na Łódź mimo, że do centrum Warszawy mam ponad 5 razy bliżej). Ogólnie zależy jak się połączy (jeśli dobrze to cały dzień jest dobrze, a jeśli źle to jest takie "connection on demand" co minutę). Czyżby to było zależne od IP albo od uszkodzenia jakiegoś switcha Play?

    U mnie wygląda to tak:
    -jak internet zaniknie to DZIAŁA DNS! Oba IP z puli 10.x i 198.x (wewnętrzne na routerze Play i zewnętrzne na świat) się nie zmieniają
    -żeby przywrócić połączenie do życia trzeba zrobić: ping wp.pl -t -w 444 (takie agresywne pingowanie co sekundę przywraca życie w 10-300 sekund).
    Na 100% to nie jest wina mojego sprzętu (B593, E3372, PC, PS3, X360 itd), wszystko w zapasowych ilościach (poza kartą SIM - tyko 1).

    Ja swojego problemu nie zgłaszałem, ba nawet pisałem tutaj na forum o super-stabilności, no bo wystarczy mieć te pakiety co 30 sekund (jak na Xbox Live) i wcale nie zrywa (problem bywa tylko przy czytaniu stron, gdzie nieaktywność łatwo przekracza minutę).

    Rozwiązanie tymczasowe to dać to do pliku.bat
    @echo off
    :abc
    ping 127.0.0.1 -n 15 -l 1 -w 1000 > nul
    ping wp.pl -n 1
    ping onet.pl -n 1
    goto :abc

  • #234 04 Cze 2015 01:20
    abyss
    Poziom 14  

    Krzysiek99 napisał:
    Myślę że problemem jest większa ilość osób które korzystają z BTSa ale to tylko moje przypuszczenie. W skrócie gdy gram w GTA Online to internet się nie zrywa a gdy wyłączę grę czyli ciągłość transferu spada (gra obciąża jakieś 400/400KB/s łącze)
    Obok rad związanych bezpośrednio ze sprzętem dodatkowo możesz sobie sprawdzić obrazowo programem pingplotter jak wygląda połączenie do wybranego serwera. Wskazane, by to był poprawny adres dla GTA - ale pewnie i przy innych coś wyjdzie. Jeżeli masz duże opóźnienia albo spore wartości LP (Lost Packets) między adresem twego routera i pierwszym adresem stacji bazowej to może znaczyć, że masz kiepski sygnał albo zakłócenia.

  • #235 04 Cze 2015 08:32
    Krzysiek99
    Poziom 27  

    Rognor napisał:

    Ja swojego problemu nie zgłaszałem, ba nawet pisałem tutaj na forum o super-stabilności, no bo wystarczy mieć te pakiety co 30 sekund (jak na Xbox Live) i wcale nie zrywa (problem bywa tylko przy czytaniu stron, gdzie nieaktywność łatwo przekracza minutę).

    Rozwiązanie tymczasowe to dać to do pliku.bat
    @echo off
    :abc
    ping 127.0.0.1 -n 15 -l 1 -w 1000 > nul
    ping wp.pl -n 1
    ping onet.pl -n 1
    goto :abc


    Niestety u mnie to nie działa, puściłem ping lecz router po kilku minutach znowu zasygnalizował brak połączenia. http://wklej.to/4NWmd


    abyss napisał:
    pingplotter


    Ed. Huawei CPE B593- Jaka antena zewnętrzna ?

    Nie wiem czy o to chodziło test z google.pl podczas grania w GTA Online, w między czasie wskoczyłem tez na chwile na forum oraz uruchomiłem Team Spika.

    Ed2. Grałem w GTAO było ok tylko wyszedłem i bach po 60sek brak sygnału.

  • #236 04 Cze 2015 13:08
    Rognor
    Poziom 21  

    Podejrzewam, że Play na części swojego sprzętu może mieć włączone "Connection on demand". Ty też to sprawdź u siebie czy masz w B593 zaznaczone "always on".

    Krzysiek99 napisał:
    Niestety u mnie to nie działa, puściłem ping lecz router po kilku minutach znowu zasygnalizował brak połączenia.
    To puść agresywne pingowanie co sekundę ping wp.pl -t -w 444
    W twoim przypadku widać, że DNS też zamiera (u mnie nie). Może rzeczywiście tracisz sygnał przy nieaktywności, tylko czemu? Musisz sprawdzić inny sprzęt żeby wykluczyć winę swojego (matek451 taki ma na PW). Ponadto w B593 wejdź w diagnostykę i obserwuj czy nie masz drastycznych zmian (u mnie w najlepszym miejscu RSSI skakało z -51 na -65, więc zmieniłem tam gdzie mam stabilne -57, lepsze gorsze ale stabilne niż lepsze niestabilne).

  • #237 04 Cze 2015 13:53
    Krzysiek99
    Poziom 27  

    Połączenie sieciowe mam ustawione na zawsze włączone.

    Huawei CPE B593- Jaka antena zewnętrzna ?

    Tak wygląda to po ~5h, zostawiłem komputer nic nie robiłem.


    ED. Agresywne ping-owanie chyba działa, ale trzeba więcej czasu by to ocenić.

  • #238 04 Cze 2015 23:23
    abyss
    Poziom 14  

    Krzysiek, a może spróbuj uruchomić funkcję VoIP* w routerze z jakimś numerem w taniej/darmowej sieci - wtedy router będzie aktywny "cały czas" - sprawdzając dostęp do serwera SIP (tak sobie myślę - nie jestem pewien na 100% czy to tak działa, że ciągle sprawdza). Jeżeli się mylę - to mnie poprawcie, proszę.

    (* o ile nie masz zablokowanej w routerze przez dostawcę sprzętu.)

  • #239 16 Cze 2015 18:41
    Adir90
    Poziom 2  

    Takie parametry w nadmorskiej miejscowości Dębki. Czy ta często przytaczana antena dual sprawdzi się dobrze ?

    Huawei CPE B593- Jaka antena zewnętrzna ?

  • #240 16 Cze 2015 19:23
    matek451
    Specjalista Sieci, Internet

    Najbliższy czynny BTS LTE1800 T-Mobile to Karwia, Wojska Polskiego 45. Poziom sygnału niski. Antena Dual LTE na 1800MHz ustawiona na BTS powinna rozwiązać twoje problemy.