Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nietypowy problem z dostepem do internetu przy znakomitym zasiegu

Natii 24 Sie 2014 00:30 921 2
  • #1 24 Sie 2014 00:30
    Natii
    Poziom 2  

    Witam,
    Od 2 tyg wystepuje u mnie bardzo nietypowy problem z dostepem do internetu. Otoz niedawno sie przeprowadzilam i przed przeprowadzka internet chodzil bez zarzutu. Po przeprowadzce postanowilam przetestowac internet w cyfrowym polsacie, otrzymalam w tym celu modem Huawei, zainstalowalam i nic, zadnego dostepu, wiec oddalam i zapomnialam odinstalować . Jakis czas pozniej znalazlam dostawce w moim rejonie u ktorego nikt z domownikow na innych urzadzeniach od samego poczatku nie ma problemu z polaczeniem. W dniu podlaczania internetu od tego dostawcy, problem z polaczeniem sie z internetem na moim urzadzeniu trwal jakies pol godziny. Internet przez dwa dni dzialal swietnie, az do momentu w ktorym postanowilam odinstalowac aplikacje cyfrowego polsatu. Zaraz po tej operacji internet spowolnil az do calkowitego zablokowania. Zasieg mam znakomity a strony sie nie otwieraja, po czasie pojawia sie znak ostrzegawczy o braku dostępu pomimo ze zasieg jest maksymalny. pierwsza rzecz jaka zrobilam to przywrocilam system do daty sprzed instalacji cyfrowego polsatu. Niezbyt pomoglo, zmienilam priorytet dla mojej sieci jako pierwszy a niezbednych sie pozbylam i w tym momencie strony zaczely sie wlaczac. Internet znowu dzialal bez zarzutu, ale nie za dlugo. 2 dni pozniej problem powrócił, sprawdzalam sterowniki, czyscilam rejestr przy uzyciu ccleanera i naprawialam bledy, skanowalam za pomoca microsoft security essentials i malvarebytes, nic nie znalazlo. Adresy DNS nadaje mi automatycznie. Sprawdzalam nawet na stronie mojego routera (D-Link) czy moj adres mac urzadzenia nie jest blokowany i nic takiego nie znalazlam.
    Wystarczy ze po pojawieniu sie takiego problemu, wylacze lapka na dwa dni, wlacze i dziala, niedlugo pozniej pada. Przeszukiwalam fora i nie znalazlam podobnego problemu. Typowe braki dostepu do internetu ktorych powodem byl wirus czy aktualizacja systemu, naprawialam bez konieczności formatowania systemu. Tym razem trace nadzieje ze bez tego sie nie obejdzie. Podejrzewam ze podczas instalowania aplikacji cyfrowego polsatu instalowana jest jakas blokada na dostep od innych dostawcow... Brakuje mi juz pomyslow jak naprawic ten problem... czy ktos ma jakies pomysly (poza formatowaniem - to ostatecznosc) ?

    Pisze pierwszy raz na forum i to w dodatku z telefonu wiec prosilabym o wyrozumiałość :)

    0 2
  • #3 24 Sie 2014 13:09
    Natii
    Poziom 2  

    rzeczywiscie mialam cos takiego zaznaczone :) na ten moment wszystko dziala szybko. Na razie nie dziekuje :) poczekam jeszcze 2dni i dam znac czy problem sie rozwiazal :D

    Dodano po 1 [godziny] 4 [minuty]:

    no i niestety juz po godzinie problem znowu powrocil..

    0
  Szukaj w 5mln produktów