Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra G X16SZR - Sprzęgło łapie na samym dole

26 Sie 2014 19:24 4791 10
  • Poziom 17  
    Witam,

    mam następujący problem. Rano przy pierwszym odpaleniu biegi nie chciały wchodzić, chociaż sprzęgło było wciśnięte. Przy drugi odpaleniu sprzęgło załapało, ale przy samym dole i było bardzo miękkie.

    Pierwsza moja myśl to wysprzęglik, trudno stwierdzić czy był ubytek płynu, ani na łączeniu silnika ze skrzynią prócz ubrudzenia z oleju nie było widać płynu.
    Kolejną moją myślą była pompa sprzęgła. Najpierw spróbowałem odpowietrzyć sprzęgło: raz trysną płyn z odpowietrznika a potem tylko powietrze. Po odłączeniu króćca, który łączy się ze skrzynią i pompowaniu pedałem sprzęgła nie było nic poza powietrzem i takim "charczeniem" jakby pompa nie potrafiła wytworzyć ciśnienia.

    Czy taki objaw i wynik testu może jednoznacznie wskazywać na pompę sprzęgła?

    Dziękuję za wszelkie odpowiedzi!
  • Poziom 27  
    cassius17 napisał:
    Czy taki objaw i wynik testu może jednoznacznie wskazywać na pompę sprzęgła?


    Może. Płyn w zbiorniczku masz?
  • Moderator Samochody
    markslew napisał:
    cassius17 napisał:
    Czy taki objaw i wynik testu może jednoznacznie wskazywać na pompę sprzęgła?


    Może. Płyn w zbiorniczku masz?

    Astra ma sprzęgło na linkę. Albo się urwała, albo łapa się wygięła.
    Edit:
    Nie zauważyłem że to G. W każdym razie jak pedał wpadł, to faktycznie przy hydraulicznym układzie płyn będzie.
  • Poziom 17  
    Ty tak na serio, Robokop?

    markslew napisał:
    cassius17 napisał:
    Czy taki objaw i wynik testu może jednoznacznie wskazywać na pompę sprzęgła?


    Może. Płyn w zbiorniczku masz?


    Tak, płyn w zbiorniczku oczywiście jest i nie wyglądało na to, żeby go ubyło wcześniej.
  • Poziom 12  
    Nie.
    Sprzęgło nisko biorące to objaw końca (sprzęgła docisk + tarcz )
    ,a to co zrobiłeś to prawdopodobnie zapowietrzyłeś ukł.
    Spr.odpowietrzyć normalnie (dwie osoby) lub ciśnieniowo,albo wtłocz płyn od strony
    wysprzęglika na oporne ukł. działało.
    Powodzenia.
  • Moderator Samochody
    autopl napisał:

    Spr.odpowietrzyć normalnie (dwie osoby) lub ciśnieniowo,albo wtłocz płyn od strony
    wysprzęglika na oporne ukł. działało.
    Powodzenia.

    Jak pedał wrócił do góry, a wraz z nim tłoczek pompy, wystarczy odpowietrznik poluzować, do czasu aż płyn zacznie lecieć.
  • Poziom 17  
    Sprzęgło nagle zaczęło brać nisko, więc raczej bym wykluczył to uszkodzenie, musiałoby się całkiem sprzęgło rozsypać.
    Wcześniej były próby odpowietrzania jak pisałem w pierwszym poście. A od tak sobie układ się nie zapowietrza.

    Na zdrowy rozsądek odłączając pompę od wysprzęglika, ta podczas pompowania pedałem powinna dawać ciśnienie, tymczasem moja wydaje z siebie odgłosy pompowania powietrza i jakiś resztek płynu, nic po za tym.
  • Poziom 20  
    To spróbuj odpowietrzyć z użyciem zacisku hamulcowego.
  • Poziom 9  
    jak astry g z tym motorem nie miały hydraulicznego sprzęgła?

    Obstawiam na kończące sie sprzęgło albo wysprzęglik.
    Wymiana samego sprzęgła jest banalna w tym modelu,tylko jest jedno ale.
    Występują dwa koła zamachowe, przy garnkowym jest więcej dłubania.
    Zobacz czy Twoja skrzynia nie ma rewizji.
  • Poziom 19  
    Czasem rurka od sprzęgła w zbiorniku hamulcowym jest wysoko umieszczona i musi być naprawdę wysoki stan płynu. Czy czasem stan nie jest poniżej tej rurki?
  • Poziom 17  
    Żeby zakończyć temat. Samochód pojechał do mechanika, który odpowiednim sprzętem odpowietrzył układ. Sprzęgło odżyło, jednakże tylko na kilka godzin. Po nocnym postoju sprzęgł znów nie było.
    Na usterkę złożyło się kilka rzeczy:
    - Uszkodzona pompa sprzęgła
    - uszkodzone uszczelnienie na połączeniu króciec wysprzęglika a element zasilający w płyn hamulcowy.

    Po wymianie tych dwóch elementów sprzęgło działa jakby było nowe.

    Pozdrawiam