Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Land Rover - Freelander 1,8 2003r. Immobilizer

ewcia229 27 Sie 2014 14:54 1488 3
  • #1 27 Sie 2014 14:54
    ewcia229
    Poziom 6  

    Witam :),
    drodzy koledzy pomóżcie kobiecie :),
    a więc: rozrusznik kręci, pompa paliwa pracuje, autko odpala i po sekundzie gaśnie, następne przekręcenie stacyjki juz tylko kręci rozrusznik, aby odpalil trzeba poczekac jakies 20sekund i od nowa to samo-gasnie po sekundzie, pilot działa bez zarzutu.

    Był mechanik sprawdził czujniki w samochodzie (wału, wałka rozrządu, podciśnienia, itp...-zapisałam wszystko), podłączył się komputerem i żadnych blędów nie znalazł, iskra jest na świecach tylko po sekundzie odcina wtryski i nie działają... Stwierdził że mechanicznie jest w 100% sprawny a trzeba tylko zsynchronizowć immobilizer z komputerem a on niestety nie ma do tego programu...

    Znalazłam dwa identyczne posty na forum z tym problemem -czy jest ktoś w Krakowie / okolicach kto potrafi to zrobić ???

    0 3
  • #2 27 Sie 2014 21:57
    spinacz
    Poziom 38  

    Nie wiem czy w tym przypadku szybciej nie znajdziesz kogoś kto Ci wyłączy immo w ogóle, i ewentualnie dla zabezpieczenia dołoży jakieś inne w stylu ukrytego przycisku by ewentualnie utrudnić złodziejowi odpalenie auta.

    0
  • #3 27 Sie 2014 23:11
    jokerro
    Poziom 33  

    Pomoge jak trzeba bedzie.Prosze o kontakt w dniu jutrzejszym.Krakow nie Afryka.
    Kontakt telefoniczny na PW.

    0
  • #4 29 Sie 2014 20:27
    ewcia229
    Poziom 6  

    kłopot rozwiazany, servis w krakowie wykonał synchronizacje komputerem serwisowym, sprawdził wszystkie błędy i skasował 200zł - jestem miło zaskoczona...

    pozdrawiam

    0