Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zumico Qucik 4t - Ksenon działa bezpośrednio z akumulatora po podłączeniu mruga

lukaszek356 01 Wrz 2014 18:13 1158 3
  • #1 01 Wrz 2014 18:13
    lukaszek356
    Poziom 11  

    Witam, mam taki problem, mam wolny ksenon z przetwornicą i chciałem go zamontować do skutera, i tu rodzi się problem. Ksenon po podłączeniu bezpośrednio do akumulatora świeci normalnie, lecz po podłączeniu go do instalacji skutera i włączeniu świateł mruga. ksenon ma zakres działania od 9 v do 16 v, instalacja w skuterze jest na 12 v . Czym to może być spowodowane?

    0 3
  • #2 30 Paź 2014 12:02
    FusionSoldier
    Poziom 7  

    Ponieważ nie było odpowiedzi to wytłumaczę.

    Ksenony potrzebują stałego napięcia oraz, podczas rozgrzewania się żarnika ksenonowego jego pobór prądy jest znacznie większy od pracy na ciepło.

    Dlatego zawsze musi się ksenony podłączać do akumulatora.

    PS. dla tych co nie wiedzą, ksenony pracują na stałym napięciu!!!

    Pozdrawiam

    0
  • #3 30 Paź 2014 15:16
    jack63
    Poziom 42  

    FusionSoldier napisał:
    dla tych co nie wiedzą, ksenony pracują na stałym napięciu!!!

    Długo nad tym myślałeś? Odkrywca się znalazł.
    Przecież wystarczyło przeczytać kartę katalogową lub choćby dane z jakiejś oferty.

    0
  • #4 30 Paź 2014 15:23
    FusionSoldier
    Poziom 7  

    jack63 napisał:
    FusionSoldier napisał:
    dla tych co nie wiedzą, ksenony pracują na stałym napięciu!!!

    Długo nad tym myślałeś? Odkrywca się znalazł.
    Przecież wystarczyło przeczytać kartę katalogową lub choćby dane z jakiejś oferty.



    Wow, odpowiedz godna 10 letniego dziecka. No pozdrawiam Cię serdecznie.

    Wiesz niektóre osoby nie są takimi geniuszami jak Ty.

    1