Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ciągnik ursus c-330 rozrusznik

mateusz322 05 Wrz 2014 09:52 1416 12
  • #1 05 Wrz 2014 09:52
    mateusz322
    Poziom 5  

    Witam

    Mam następujący problem, wczoraj podczas jazdy na dość wysokich obrotach samoczynnie załączył mi się rozrusznik, podczas jazdy słychać niewiele jak dało się wychwycić dźwięk uruchomionego rozrusznika przy pracującym silniku (charakterystyczne stukanie) po zejściu z obrotów wszystko wracało do normy. Elektromagnes rozrusznika się spalił. Co może być przyczyną takiego stanu rzeczy ? Instalacja sprawdzona wszystko jest dobrze podpięte. Dodam, że kable głownie te odpowiadające za ładowanie bardzo się nagrzały i niektóre miały podtopioną izolacje. Ładowanie mam za pomocą prądnicy. Po całym incydencie aku się nie rozładował.

    Może ktoś miał podobną sytuacje. Z góry dziękuję za wszelkie wskazówki.

    Pozdrawiam

  • #2 05 Wrz 2014 12:30
    x_silver
    Poziom 11  

    mateusz322 napisał:
    Może ktoś miał podobną sytuacje.

    MIAŁ
    jeśli na cienkim kablu podłączonym do rozrusznika napięcie pojawia sie tylko w chwili przekręcania/wciskania włącznika rozrusznika to wychodzi na to przy uruchamianiu ciągnika
    zawiesił się elektromagnes, nie było dobrego połączenia i "zespawało" główne styki i wszystko.

  • #3 05 Wrz 2014 12:39
    mateusz322
    Poziom 5  

    Ale czy to też tłumaczy stopienie się izolacji na niektórych kablach ? i dlaczego elektromagnes uruchamiał się tylko przy wysokich obrotach ?

  • #4 05 Wrz 2014 12:47
    x_silver
    Poziom 11  

    mateusz322 napisał:
    Ale czy to też tłumaczy stopienie się izolacji na niektórych kablach

    duży pobór prądu przy uruchomionym rozruszniku obciążył prądnicę
    mateusz322 napisał:
    i

    dlaczego elektromagnes uruchamiał się tylko przy wysokich obrotach ?
    .

    tzn?

  • #5 05 Wrz 2014 12:53
    mateusz322
    Poziom 5  

    Tak jak pisałem w pierwszym poście podczas jazdy słychać było działający rozrusznik tylko przy wysokich obrotach po zejściu z obrotów wyłączał się. Przed chwilą obejrzałem dokładnie instalacje: regulator napięcia jest spalony, najbardziej stopiona izolacja jest na kablu od stacyjki (zacisk 30) do regulatora zacisk 19 i kabel od włącznika rozrusznika (zacisk 50) do rozrusznika

  • #6 05 Wrz 2014 13:07
    x_silver
    Poziom 11  

    wygląda że w elektromagnesie doszło do zwarcia i duży prąd poszedł przez przełacznik i stacyjkę
    Może też być wina włącznika .. wibracje powodują zwarcie styków

    ciężko przez internet

    .

  • #7 05 Wrz 2014 13:09
    mateusz322
    Poziom 5  

    Dziękuję za odpowiedzi, wiem, że potrzebuję nowego elektromagnesu, regulatora (chyba, że się zdecyduje na alternator) i nowych kabli bo tamte się już nie nadają...

  • #8 05 Wrz 2014 13:19
    x_silver
    Poziom 11  

    może także samego rozrusznika..... trzeba rozebrać, zobaczyć ja wygląda.

    Czy na krótko, bez elektromagnesu udało się odpalić?

  • #9 05 Wrz 2014 16:27
    robokop
    Moderator Samochody

    x_silver napisał:
    może także samego rozrusznika..... trzeba rozebrać, zobaczyć ja wygląda.

    Czy na krótko, bez elektromagnesu udało się odpalić?
    A próbowałeś tak kiedy? Bo najwyraźniej nie. Dlatego zastanów się zanim znowu bzdurę napiszesz.

  • Pomocny post
    #10 05 Wrz 2014 19:55
    x_silver
    Poziom 11  

    robokop napisał:
    A próbowałeś tak kiedy? Bo najwyraźniej nie. Dlatego zastanów się zanim znowu bzdurę napiszesz.

    nie raz...
    Od razu mówię ze to jest tylko sposób awaryjny i można uszkodzić wieniec.
    tłumaczę jak:
    łączysz styki główne włącznika elektromagnetycznego ( ja to robiłem kluczem) z pomięciem elektromagnesu..
    Rozrusznik zaczyna się obracać.... Pierścień zębaty, który jest na wielowypuście śrubowym zostaje siłą bezwładności wypchnięty w stronę wieńca. W większości przypadków zazębiając się z nim i powodując rozruch silnika.
    tak działa to w c330 przy oryginalnym rozruszniku

    nie każdy na wszystkim musi się znać....
    Zanim zaczniesz krytykować to spytaj jak....

  • #11 05 Wrz 2014 22:36
    mateusz322
    Poziom 5  

    Rozrusznik kręci normalnie, sprawdzałem wyżej wymienionym sposobem, który widziałem już wcześniej. Zauważyłem pewną rzecz kabel, który łączy prądnicę styk 10 i kontrolkę od grzania świec odkręcił się i nie miał kontaktu z "masą"biegun dodatni myślę, że właśnie to może być przyczyną tak dużego przepływu prądu w niektórych kablach.

  • #12 05 Wrz 2014 23:08
    kwok
    Poziom 38  

    x_silver napisał:
    Rozrusznik zaczyna się obracać.... Pierścień zębaty, który jest na wielowypuście śrubowym zostaje siłą bezwładności wypchnięty w stronę wieńca. W większości przypadków zazębiając się z nim i powodując rozruch silnika.

    Taka metoda rozruchu jest stosowana w większości marynistycznych silników przywieszanych, większych kosiarkach, agregatów prądotwórczych itp. Jest to metoda wystarczająca do zakręcenia małej masy. Fakt że silnik 30-tki to ładnych parę kilo ale awaryjnie można zastosować.
    W temacie to można powiedzieć tyle że pewnie elektromagnes zawinił (miałem przypadek osobówki która sama pojechała z parkingu marketowego), poza tym do wymiany to co się popaliło i będzie hulać. Zamiana prądnicy na alternator jak najbardziej za, chociaż jak prądnica dobra to też ładuje - wszak ciapek dużego obciążenia prądowego nie ma.

  • #13 05 Wrz 2014 23:32
    x_silver
    Poziom 11  

    kolega robokop wie lepiej :) koniec OT

    Jeśli ciągnik jest często uruchamiany i mało jeździ i to też jestem za alternatorem,

    W c360 po założeniu alternatora z 125p ( 6 diodowy + koło pasowe z żuka) skończył się problem słabymi akumulatorami przy sporadycznym użytkowaniu ciągnika.

    W C330 jest "+ na mase" trzeba pamiętać żeby podpiąć inaczej akumulatory, albo zmieniać mostek w alternatorze :)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME