Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Uno 1.4 i.e. - Nieprawidłowe wskazania obrotomierza

05 Wrz 2014 20:26 1164 7
  • Poziom 2  
    Witam, chciałbym z góry zaznaczyć ze przestudiowałem wszystkie istniejące tematy na ten temat na elektroda.pl i nie znalazłem odpowiedzi, więc może się wydawać ze pytam o coś co już było lecz tak nie jest (chyba ze coś pominąłem).

    No więc od początku, zakupiłem obrotomierz firmy "Auto Gauge" wyskalowany do 8tyś obr/m. W skrócie, podłączyłem zgodnie z opisami w innych tematach (minus z dojścia do cewki) i wiadomo +12 i masa.
    Obrotomierz działa, wskazywał za wysokie obroty więc jak pisali koledzy wyskalowałem go śrubką znajdującą się z tyłu na wolnych obrotach (ciepły silnik) na ok. 800-900. Oczywiście ustawione na 4 cylindry. Wskazówka lekko skacze lecz jest to "do przyjęcia" na wolnych obrotach leczy gdy dodaje gazu wskazówka wręcz opada przez jakiś czas, na wyższych obrotach ok. 3-4tyś na silniku zaczyna się lekko wznosić lecz na pewno nie pokazuje obrotów silnika lecz dużo mniejsze.

    Teraz dla ułatwienia sprawy testowałem ten sam obrotomierz w innym Fiacie Uno 1.4 i występuje ten sam problem.

    Za to we Fiacie uno 1.0 gdzie cewka jest właściwie taka sama (poglądowo) obrotomierz działa zadziwiająco dobrze! Wskazówka nie podskakuje, obroty są (na oko) właściwie, jednym słowem IDEAŁ.
    Dodam informacyjnie ze w uno 1.0 śrubą z tyłu obrotomierza było wyskalowane prawie na maximum, a w silnikach 1.4 musiało być prawie minimum żeby wolne obroty były prawidłowe.

    Obydwa Uno 1.4 posiadają instalacje LPG, Uno 1.0 bez instalacji LPG lecz testowane było we wszystkich trzech samochodach na Benzynie (nie wiem czy to ma jakieś znaczenie)

    Z góry dziękuję za pomoc.
  • Użytkownik usunął konto  
  • Poziom 2  
    W moim Uno 1.4 (docelowym) - Digiplex 2, a w tym drugim na którym testowałem niewiem w tej chwili.
  • Użytkownik usunął konto  
  • Poziom 2  
    Czyli musiał bym raczej przestawić na 8 cylindrów obrotomierz czy 2?
    Niestety jest do wyboru tylko 2,4,6 z tego co pamiętam heh
    Na 2 próbowałem lecz właściwie nie zwróciłem uwagi co dokładnie wskazuje obrotomierz gdyż skupiłem się bardziej na 4 (tak jak powinno być). Jutro sprawdzę dokładniej jeszcze w ustawieniu na 2 cylindry.

    Co do "sumatora" to moja wiedza elektryczna/elektroniczna w tej kwestii jest raczej zerowa ;] Dostał bym np. takie coś w sklepie elektronicznym? Jeśli tak to co powinien wiedzieć sprzedawca żeby dać mi to co potrzebuje (jakie wartości itp.)
  • Użytkownik usunął konto  
  • Poziom 2  
    No na pewno masz trochę racji hehe nie bede się sprzeczał. Znalazłem temat z sumatorem do obrotomierza w lanosie, podobny problem (lecz bez słowa klucz "sumator") bym go nie znalazl. I stwierdzam ze nie ma szans z moja wiedza na to ;]

    Lecz jeszcze co do ustawienia liczby cylindrów na obrotomierzu, na jakiej liczbie cylindrów mogłoby lub powinno działać wszystko ok?
  • Poziom 39  
    Ustaw na 2 i zobacz ale pewnie problem leży gdzie indziej.