Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Poziom sygnału Cyfrowego Polsatu przy Sagemie 4285.

28 Kwi 2005 15:17 4545 8
  • Poziom 10  
    Witam.

    Zakupiłem ostatnio zestaw satelitarny z tunerem Sagem 4285 do odbioru Cyfrowego Polsatu. Postanowiłem sam zainstalować sprzęt wraz z ustawieniem anteny. Po wielu próbach - sukces!. Ponieważ jestem zielony w tym temacie, a nie znam nikogo z cyfrowym zestawem satelitarnym, mam pytanko.
    Ustawiałem antene posiłkując się kontrolą jakości sygnału dostępną w tunerze sagem 4285. Najleprzy poziom jaki udało mi sie ustawić to przu pasku zielonym (czyli jakość sygnału dobra) na poziomie 86%. Odbiór raczej jest zadawalający ale zauważyłem ledwo widoczne pionowe, nieruchome pasy ...tak jakby przebijały z innej częstotliwości....widać je wyraźniej przy jednolitym obrazie np. zielona murawa boiska w czasie meczu piłkarskiego ;) . Co to może być za zakłócenie..czy poziom sygnału 86% może być przyczyną?

    pozdro... wiaktor

    PS Antena nie ma zadnych przeszkód na swojej drodze.
  • Poziom 31  
    Witaj,poziom jak osiagnełeś określe jako bardzo dobry i nie ma wpływu na zakłócenia jakie opisałeś ,sprawdż to na innym TV czy występują ,może jest ćoś z tunerem i zastosuj nowy kabel euro dobrej jakosci .Pozdr
  • Poziom 12  
    Odłącz antene naziemną od tv byc może pasy znikną. Albo faktycznie zły kabel euro już na taki trafiłem kiedyś. 80% na Sagemie to bardzo dobry odbiór więc tam jest wszystko ok.
  • Poziom 10  
    Dzięki Wam bardzo wymiana kabla euro pomogła, dziwne tylko to, że zakłócenia szły na oryginalnie załączonym kablu do zestawu, a paski znikneły po podłączeniu kabla własnej roboty ;) .
    Ale skoro już mowa o tunerze sagema, w trakcie użytkowania wyżej wymienionego napotkałem kolejne dwie dziwne anomalie.

    1. Czasami podczas oglądania jakiegoś kanału (bez znaczenia jakiego) nagle obraz i dźwięk staje na kilkanaście sekund...tak jakby ktoś włączył pause...???? Czy to już bezpośrednia wina tunera czy może firmweru?

    2. Czasami kiedy przełącze na kanał mniej popularny czyli prawdopodobnie o mniejszej mocy sygnału np. MTV ...kanału nie ma i pojawia się komunikat "Brak odpowiedniego sygnału, sprawdź i ustaw antene...bla bla", bezpośrednio po tym sprawdzam poziom sygnału ...sygnał na poziomie tragicznym bo 2%....przełączam na inne kanały i co o dziwo widze?? odbierają bez zarzutu. Po wyłączeniu i ponownym włączeniu tunera poziom sygnału w normi 86-89% ...po przełączeniu na MTV - powtórka z rozrywki??? Co to może być.?? Dodaj jedynie, że przeważnie nieszczęsny MTV działa poprawnie.


    Pozdrawiam i dzięki za wszelkie informacje. wiaktor
  • Poziom 22  
    to że osiągnołeś poziom "sygnału" na poziomie 85% nie oznacza wcale że masz dobrze ustawioną antenę.Jeśli chcesz ją ustawić poprawnie metądą domową to lepiej podłącz tuner analogowy do tej anteny i wtedy spróbuj ją ustawiać .Zobaczysz że efekt będzie dużo lepszy.Na tym mierniku w sSagemie to lipa.
  • Poziom 10  
    okie dzięki....ale ciekawi mnie czy zaciachy Sagema są spowodowane słabym sygnałem czy jest to tylko i wyłącznie wina niedoskonałości tunera lub firmweru?

    pozdrawiam. wiaktor
  • Pomocny post
    Poziom 16  
    Niestety wadą tych dekoderów jest to że przycinają na jakiś czas obraz. Wszystkie 4285 jedne częściej inne mniej ale przycinają . Wina softu.
  • Poziom 10  
    Wina leżała oczywiście po stronie niedoskonałości kabli.
  • Poziom 22  
    Co to znaczy "po stronie niedoskonałości kabli"?