Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kinroad xt50qt-8a nie chce odpalić. Jest kłopot z iskrą.

Tallib 09 Wrz 2014 22:55 918 9
  • #1 09 Wrz 2014 22:55
    Tallib
    Poziom 5  

    Mam problem z moim skuterem, mianowicie nie mogę go odpalić.
    Fajka od świecy daje iskrę ale czasami przerywa.
    Nie wiem co by trzeba wymienić?
    Proszę o pomoc.
    Z góry dzięki. )

    0 9
  • #2 10 Wrz 2014 10:58
    Gunslinger
    Poziom 29  

    Sprawdź na początek napięcie cewki ładującej. Powinno być około 40-80 V (zależnie od maszyny).

    0
  • #3 10 Wrz 2014 19:22
    1234
    Poziom 23  

    Jeżeli iskra pojawia się na chwile a poźniej jej nie ma, to niech Pan podmieni mod. zap. jest koło acu.

    0
  • #4 10 Wrz 2014 20:55
    Tallib
    Poziom 5  

    dokładnie jest iskra a później znika kupie moduł i zobaczymy co sie bedzie działo ;)

    0
  • #5 10 Wrz 2014 21:43
    Gunslinger
    Poziom 29  

    Przeważnie jak znika i jest słaba to moduł. Ale u kolegi okazało się że cewka ładująca. Więc to dwóch głównych podejrzanych.

    0
  • #6 11 Wrz 2014 20:54
    Tallib
    Poziom 5  

    Moduł jest w porządku bo sprawdzałem u kolegi, wiec chyba jedynie zostaje cewka ;)

    0
  • #7 12 Wrz 2014 08:50
    Gunslinger
    Poziom 29  

    To podmień, lub sprawdź napięcia cewki ładującej. Może też być winna cewka NW. Ją łatwiej podmienić, a z racji wysokich napięć, lepiej nie mierzyć.

    0
  • #8 12 Wrz 2014 19:50
    Tallib
    Poziom 5  

    wszystko jest w porządku z całą instalacją, chyba jedynie zostaje magneto ;)

    0
  • #9 12 Wrz 2014 21:13
    1234
    Poziom 23  

    Brak POPRAWNEJ masy lub uszkodzona stacyjka...

    0
  • #10 15 Wrz 2014 23:15
    Tallib
    Poziom 5  

    problem rozwiązany. magneto padło. Kupiłem nowe i śmiga :)

    0