Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BOSCH WFL 2060 - Nie pierze

jasko_1959 11 Wrz 2014 12:33 816 5
  • #1 11 Wrz 2014 12:33
    jasko_1959

    Specjalista AGD

    W pralce po wciśnięciu klawisza START zapala się PRACUJE, pobiera wodę przez 2 sekundy, po czym zapala się kontrolka GOTOWA DO PRACY i uruchamia się pompa, po czym przechodzi do wirowania. (program 40 i 60stC bawełna).

    Szczotki, grzałka sprawna, brak zimnych lutów na module.

    0 5
  • #2 11 Wrz 2014 13:21
    machefi
    VIP Zasłużony dla elektroda

    jasko_1959 napisał:
    grzałka sprawna,
    Na pewno brak upływności spirali do masy?

    0
  • #3 11 Wrz 2014 14:44
    jasko_1959

    Specjalista AGD

    W temperaturze pokojowej tylko na 200M Ω pojawiało się "coś" na sekundę.

    Po podgrzaniu wody (grzałka podłączona na krótko) do temperatury ok 85stC pojawiła się wartość między 80-120 na nastawie 200M Ω, na innych nastawach na mierniku nic nie pokazuje.

    0
  • #4 12 Wrz 2014 10:52
    jasko_1959

    Specjalista AGD

    Po wymianie grzałki:

    Bawełna 40st.---->Start. Zapala się kontrolka pracuje. Pobiera wodę, chwilę obraca, pobiera trochę wody drugi raz. Po chwili zapala się Gotowa do pracy.

    Kończą mi się pomysły...

    0
  • #5 12 Wrz 2014 11:49
    cezet
    VIP Zasłużony dla elektroda

    jasko_1959 napisał:
    Kończą mi się pomysły...

    Umyj moduł benzyną extrakcyjną a potem spirytusem.

    0
  • #6 12 Wrz 2014 12:00
    jasko_1959

    Specjalista AGD

    Myłem jak szukałem zimnych lutów...

    0