Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat B5 akcesoryjne światła dzienne nie gasną przy pracującym silniku

12 Wrz 2014 20:40 1770 7
  • Poziom 7  
    Szukam na forum, ale nie moge nic znaleśc na ten temat. Mianowicie- zakupiłem ledy na allegro i montuje do passata b5. Wszystko jest ok. Podloczyłem pod pompe paliwa plus, masa wiadomo i bialy pod swiatla mijania. Kiedy samochod jest tylko na zaplonie ledy gasna po przekreceniu na swiatła mijania/postoju. Natomiast gdy zapale silnik tylko lekko przygasaja. Nie mam pojecia gdzie jest problem. Mial ktos moze podobny problem?
  • Relpol przekaźniki
  • Poziom 17  
    Kup porządne ledy te za 50 czy60 zł tak mają.
  • Poziom 42  
    Daniel0907 napisał:
    Podloczyłem pod pompe paliwa plus, masa wiadomo i bialy pod swiatla mijania. Kiedy samochod jest tylko na zaplonie ledy gasna po przekreceniu na swiatła mijania/postoju.

    Niemożliwe aby ci świeciły na zapłonie tak podłączone, chyba że sekunda/trzy po włączeniu zapłonu i powinne zgasnąć...lub coś namotałeś....
  • Relpol przekaźniki
  • Poziom 7  
    No własnie tez mnie to dziwi. Tak jak pisalem. Na zapłonie swieca i po wlaczeniu swiatel mijania gasna. Gdy zapale silnik tez swieca i po wlaczeniu swiatel nie gasna wogole. A moze problem z plusem na pompie. Moze szukac go gdzies indziej?
  • Użytkownik usunął konto  
  • Poziom 42  
    Daniel0907 napisał:
    Podloczyłem pod pompe paliwa plus

    Nie możliwe aby ci na włączonym zapłonie świeciły chyba że sekunda/pięć...
    Z jakim silnikiem ten passat
  • Poziom 7  
    Passat z silnikiem 1.9 tdi 110 km. Nie rozumimem o co chodzi z tym przekaznikiem syrius32
  • Poziom 7  
    Dzięki Panowie za pomoc. Problem rozwiazany. Podłaczyłem zasilanie pod alternator i wszystko działa.