Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skrzynia ZF8S180 - brak świateł cofania

licz3 13 Wrz 2014 19:28 1038 10
  • #1 13 Wrz 2014 19:28
    licz3
    Poziom 12  

    Witam, mam problem ze światłami cofania, wnioskuję, że problem tkwi w skrzyni
    biegów. Najpierw światła cofania świeciły się ciągle, na luzie lub na jakimkolwiek biegu, a teraz się nie świecą wogóle.
    Podejrzewałem czujnik cofania, bo po zdemontowaniu po lekkim dotknięciu już się załączał, więc został wymieniony na nowy, niestety nie pomogło. Coś w skrzyni nie wciska tego przycisku, rozumię, że muszę rozebrać skrzynię?

    0 10
  • #2 14 Wrz 2014 07:20
    maher440
    Poziom 15  

    Na razie nie rozbieraj bo to nie takie chop siup,poproś kogoś o sprawdzenie tego elementu.Jak normalnie wchodzi wsteczny to raczej od strony mechanicznej wszystko ok,tam nic niema skomplikowanego w skrzyni.Sprawdź dokładnie ten czujnik uruchom go ręcznie.

    0
  • #3 14 Wrz 2014 14:22
    saron22
    Specjalista - Samochody Ciężarowe

    A czujnik założyłeś dobry?? Rozumiem, że wiązka i lampy sprawdzone??

    1
  • #4 14 Wrz 2014 16:59
    licz3
    Poziom 12  

    Tak, wszystko sprawdzone i przy wyjętym ze skrzyni czujniku podłączonym do kostki światła ładnie się załączają, czujnik też dobry. Wsteczny też wchodzi normalnie, zastanawiam się tylko czy tam w skrzyni mogło się coś odłamać lub odkręcić. Nom niestety nie takie proste bo niema dekla który by można by zdjąć od góry i zajrzeć, jak to kiedyś było. Tym bardziej mnie to przeraża -rozbieranie skrzyni dla wstecznego światła.

    0
  • #5 14 Wrz 2014 17:25
    JossRoss
    Poziom 15  

    Połącz przewody czujnika ze sobą.
    Więc sprawdzisz, czy problem jest w przewodach, czy w czujniku/skrzyni biegów.

    0
  • #6 14 Wrz 2014 22:01
    saron22
    Specjalista - Samochody Ciężarowe

    Chodziło mi o to czy czujnik który kupiłeś jest odpowiedni to znaczy czy działa tak samo jak stary czujnik.

    0
  • #7 15 Wrz 2014 09:17
    licz3
    Poziom 12  

    Tak, działa tak samo, tzn. po wciśnięciu załącza światła, rozmiarowo też jest taki sam. Sprawdzałem palcem przy włożonym wstecznym i wyjętym i nie czułem różnicy, żeby w skrzyni coś się zmieniło.

    0
  • #8 16 Wrz 2014 20:52
    Damo123
    Poziom 8  

    Na wybieraku powinien być bolczyk który wciska bolec w czujniku. Wykręć czujnik ,lampa+ewentualnie lusterko jak nie masz dojścia i zobacz czy jest.

    1
  • #9 16 Wrz 2014 21:08
    serwis_gh
    Specjalista - układy wtrysku Diesel

    Częsta usterka: korozja walka wybierała i wytarte tulejki prowadzące. Przy okazji warto sprawdzić mechaniczny wyłącznik powietrza neutralnego.

    0
  • #10 16 Wrz 2014 21:46
    licz3
    Poziom 12  

    Raz jeszcze dzisiaj sprawdzałem i czuć jakąś przesuwającą się krzywkę lub coś takiego w środku, ale odległość jest o ponad 1cm za duża by mogło to wcisnąć czujnik. Kolego serwis_gh, biegi wchodziły by normalnie, a tylko światła by się nie właczały przy wytartych tulejkach? Narazie poradziłem sobie montując czujnik przy rurze która idzie od lewarka do skrzyni i działa.

    0
  • #11 17 Wrz 2014 20:07
    serwis_gh
    Specjalista - układy wtrysku Diesel

    Nie pamiętać :/ być z 15 lat temu teraz zmieniłem branże i markę.
    Ale tak było. Najpierw czujniki przestawaly działać później czujnik neutralnego a na koniec olej lał się strugami. Zalaczanie biegów chyba działało.

    0