Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 3 - brak tylnych kierunkowskazów - moduł haka

16 Wrz 2014 11:25 5157 13
  • Poziom 14  
    W mojej maździe pojawił się problem ze światłami... Po ostatnium podpięciu przyczepki straciłem tylne kierunkowskazy. Przednie migają ale bardzo szybko. W bagażniku znalazłem coś takiego:

    Mazda 3 - brak tylnych kierunkowskazów - moduł haka Mazda 3 - brak tylnych kierunkowskazów - moduł haka

    W momencie kiedy wypnę tę czerwoną kostkę kierunkowskazy działają normalnie lecz nie działają światła w przyczepce.. Proszę o pomoc
  • VIP Zasłużony dla elektroda
    Zobacz, problem masz w gnieździe przyczepki, tam jest styk obecności wtyczki. Wystarczy to oczyścić.
  • Poziom 14  
    Jak tylko wrócę z pracy to oczyszczę dokładnie złącze.

    Dodano po 4 [godziny] 28 [minuty]:

    Niestety to nie pomogło.. Moje złącze wygląda tak:

    Mazda 3 - brak tylnych kierunkowskazów - moduł haka
  • VIP Zasłużony dla elektroda
    Proszę jeszcze powiedzieć, jak zachowuje się światło przeciwmgłowe? Podobnie jak kierunkowskazy?
  • Poziom 14  
    Przeciwmgłowe działa poprawnie...
  • VIP Zasłużony dla elektroda
    To wygląda albo na uszkodzenie modułu. Żeby dokładnie zdiagnozować, musiałbym widzieć auto. Tak czy inaczej, nic co nie da się naprawić.
  • Poziom 14  
    OK, w takim razie auto niestety jedzie dziś do elektryka :(
  • VIP Zasłużony dla elektroda
    Słuszna decyzja. Nie wiem jak Twój moduł jest skonstruowany, ale ważna jest tolerancja rezystorów zastosowanych wewnątrz. Taka podpowiedź, bo kiedyś się z tym namęczyłem uruchamiając moduł. Ale elektryk będzie wiedział.
  • Poziom 14  
    Czy ten moduł jest naprawialny? Czy w grę wchodzi jedynie wymiana na nowy?
  • VIP Zasłużony dla elektroda
    Ja naprawiam.
  • Poziom 14  
    Odwiedziłem dziś dwóch elektryków. Pierwszy z nich po opisaniu przeze mnie całego problemu stwierdził że na 100% uszkodzony jest moduł haka. Nauczony doświadczeniami z wszelkiego rodzaju mechanikami odwiedziłem inny zakład. Na wstępie także opisałem całą sytuację na co mechanik kazał otworzyć mi przednią maskę.. Nieco się zdziwiłem gdyż jak tłumaczyłem wszystko znajduje się w bagażniku. Po 30 sekundach pokazał mi dodatkowe bezpieczniki których nigdy wcześniej nie widziałem (tj. zwykły bezpiecznik płytkowy ale w specjalnej obudowie na kablu). Wymienił jeden z nich i wszystko działa :D
  • Poziom 4  
    pondik napisał:
    Odwiedziłem dziś dwóch elektryków. Pierwszy z nich po opisaniu przeze mnie całego problemu stwierdził że na 100% uszkodzony jest moduł haka. Nauczony doświadczeniami z wszelkiego rodzaju mechanikami odwiedziłem inny zakład. Na wstępie także opisałem całą sytuację na co mechanik kazał otworzyć mi przednią maskę.. Nieco się zdziwiłem gdyż jak tłumaczyłem wszystko znajduje się w bagażniku. Po 30 sekundach pokazał mi dodatkowe bezpieczniki których nigdy wcześniej nie widziałem (tj. zwykły bezpiecznik płytkowy ale w specjalnej obudowie na kablu). Wymienił jeden z nich i wszystko działa :D

    miałem identyczny problem co kolega tylko, że w fordzie mavercku. Sam wymieniłem bezpiecznik i wszystko działa poprawnie. u mnie te bezpieczniki są na kablach które idą od przedniego reflektora do haka.
  • Poziom 4  
    Witam.
    Mam podobny problem z tymi kierunkami tylnymi tylko w mazdzie tribute a mianowicie po podpięciu przyczepki zniknęły mi tylne kierunki, przednie i boczne działają jak szalone, przeciwmgielne działa normalnie pozycyjne też stopu też a kierunki tylne są martwe.
    Czy mógłby mi kolega podesłać foto gdzie te bezpieczniki na tych kablach od reflektorów się znajdują? bo albo te bezpieczniki albo uwalony moduł jest. Nie wiem za co się mam zabrać....
    Bardzo proszę o pomoc gdyż muszę to zrobić jak najszybciej przyczepka bardzo potrzebna.

    Z góry bardzo dziękuję za pomoc
    PAWEŁ
  • Poziom 1  
    Mam to samo z tribute, brak kierunków z tyłu, gdzie te kable z bezpiecznikami???