Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelmer Syrius 1600.0.K04S P - Po naprawie zwijacza odkurzacz nie działa.

Stingray 16 Wrz 2014 18:23 2883 3
  • #1 16 Wrz 2014 18:23
    Stingray
    Poziom 10  

    Witam.

    Posiadam (niestety) odkurzacz Zelmer Syrius. W sobotę przestał działać. Wczoraj wziąłem go na "warsztat" i okazało się że urwany jest przewód w zwijaczu. Rozebrałem, wyczyściłem, polutowałem i wg. multimetru wszystko jest ok. Niestety po złożeniu obudowy i podłączeniu do gniazdka sieciowego nadal cisza. Sprawdziłem włącznik i jest ok. Najgorsze jest to, że nie jestem elektronikiem/elektrotechnikiem. Do tej pory w odkurzaczu jak coś padało, to była to część mechaniczna, a tu jedna płytka przy silniku i druga z regulatorem obrotów - to chyba za dużo jak na moją wiedzę (a raczej jej brak). Liczę na pomoc ze strony użytkowników elektrody. Jeżeli okaże się, że nic z tym się nie da zrobić to chyba i tak ostatni dzwonek na zakup odkurzacza (chodzi mi o kolejny unijny durno-przepis).

    0 3
  • Pomocny post
    #2 16 Wrz 2014 21:49
    rnb_bolii
    Poziom 33  

    Jeszcze raz sprawdź kabel, styk bębna (blaszki stykowe) i przewody z niego wychodzące. Najlepiej z ostrożnością wkładając wtyczkę do sieci a za bębnem do kabli podłącz żarówkę.

    1
  • #3 19 Wrz 2014 16:38
    Stingray
    Poziom 10  

    Dzięki elektrodzie i własnej inteligencji, udało mi się rozłożyć zwijacz na drobniejsze części. Okazało się, że urwany był przewód od pierścienia wewnętrznego i prawie wyrwane było gniazdo od regulatora obrotów. Po usunięciu tych usterek odkurzacz działa jak należy.

    Problem rozwiązany, temat można zamknąć.

    Pozdrawiam

    0
  • #4 19 Wrz 2014 20:54
    rnb_bolii
    Poziom 33  

    Przecież pisałem o tym. A temat zamknąć musisz Ty.

    0