Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault premium 420 - zanik mocy

lanki22 18 Sep 2014 19:08 1218 4
  • #1
    lanki22
    Level 2  
    witam szukam pomocy mam premiumke i ma nastepujace objawy, jak jade na pusto bez naczepy jedzie dobrze nic si enei dzieje , jak podczepie naczepe to auto normalnie jedzie ale srednio co 2-3 minuty wyskakuje blad swiecy wrtyskowej i pomaranczowy prostokat po czym traci moc trwa to okolo od 5-10 sekund po czym auto odzyskuje moc i tak co chwile ,drugi objaw to taki ze jak auto rozpedze i puszcze na luz to rowno przy przy predkosci 45km/h wyskakuje rowniez w.w blad prosze o pomoc
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    User removed account
    User removed account  
  • #3
    lanki22
    Level 2  
    zle to ujalem nie puszczam na luz tylko jade na sprzegle kolego :) bylem na kompie to wyskoczylo blad "wyoskie cisnienie paliwa ". wzialem na podmianke od kolegi z takiej samej renowki czujnik cisnienia paliwa podmienilem tylni zawor na listwie a takze ta pomke paliwa przy pompie wtryskowej wymienilem filtry i nic nei pomogoło auto nie kopci odpala na rozruszniku okolo 3 sekundy
  • #4
    User removed account
    User removed account  
  • #5
    szyniu
    Level 20  
    Po tym co czytam wnioskuje że to DCI bo nie napisałeś żadnych konkretnych danych odnośnie auta które chcesz naprawić, i trzeba się domyślać.

    Aby dobrze sprawdzić układ trzeba konkretnej diagnostyki to ona będzie bardzo pomocna by uniknąć nadmiernych kosztów, na pewno od tego trzeba wyjść.
    A następnie ,czystość,szczelność,i ciśnienia układu.