Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Atego 817 - nie pali błędy mr 19963 mr19964

bart114 23 Wrz 2014 06:32 1842 1
  • #1 23 Wrz 2014 06:32
    bart114
    Poziom 9  

    Witam, proszę o pomoc w rozwiązaniu problemu jaki wystąpił w Atego 817 1999r.,
    problem zaczął się kiedy kierowca złamał klucz w stacyjce.
    Po rozebraniu stacyjki próbował odpalić samochód samą kostką stacyjki nie przykładając do anteny immo resztki klucza i w tym momencie został ponoć zablokowany sterownik. Sterownik wysłałem do firmy specjalizującej się w elektronice samochodów ciężarowych, sterownik odblokowany dopisany nowy transponder auto nadal nie odpala.
    Pożyczyłem star diagnozę i mam błędy mr 1 9963 mr 1 9964 fr3330,
    proszę o pomoc, jeśli ktoś pomoże w naprawie jestem skłonny zapłacić za pomoc,
    samochód znajduje się w Katowicach!

    1 1
  • #2 23 Wrz 2014 13:52
    Gerri
    Spec od Mercedesów

    bart114 napisał:
    w tym momencie został ponoć zablokowany sterownik

    Zdarzała mi się taka sytuacja niejednokrotnie, nigdy jednak nie było to stale zablokowanie sterownika. Bledy MR wskazują na brak odczytu danych immo z kluczyka - przez siec CAN i poprzez przewód uruchamiający rozrusznik. Jak masz Star Diagnoze to zobacz, czy na ekranie do programowania kluczyka pojawiają się dane immo odczytane z pastylki w kluczyku.
    Pozostały błąd był już niejednokrotnie omawiany na forum i nie ma związku z odpalaniem.

    1