Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iskrzy z silnika pralki amica AWCT 10L

Darnok1998 26 Wrz 2014 18:45 1263 11
  • #1 26 Wrz 2014 18:45
    Darnok1998
    Poziom 10  

    Witam dzisiaj z mojej pralki Amica AWCT 10L iskrzy z silnika i nie rusza się bęben czy ktoś wie co się stało???

    0 11
  • #2 26 Wrz 2014 18:54
    kortyleski
    Poziom 40  

    Pralka się zepsuła :-)

    Moderowany przez ROBSON33:


    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji

    3.1.9. Zabronione jest rozpowszechnianie treści ironizujących, prześmiewczych lub złośliwych, stanowiących przejaw braku szacunku do innych Użytkowników lub osób trzecich.

    Ostrzeżenie :|

    0
  • #3 26 Wrz 2014 19:03
    Darnok1998
    Poziom 10  

    No ja wiem ale czy da się ją naprawić???

    0
  • #4 26 Wrz 2014 19:59
    Gobro
    Poziom 27  

    Sprawdź czy szczotki nie są za krótkie, jeżeli tak to je wymień.

    0
  • #5 26 Wrz 2014 20:12
    Darnok1998
    Poziom 10  

    Sprawdzałem są dobre

    0
  • #6 26 Wrz 2014 20:26
    kortyleski
    Poziom 40  

    Przepraszam za ironiczną wypowiedź. Nie wiem czemu widziałem Hyde park. Teraz porada: zdejmij pasek i zobacz czy wszystko luźno się kręci... Potem jak już koledzy powiedzieli sprawdź szczotki silnika

    0
  • #7 26 Wrz 2014 20:42
    Darnok1998
    Poziom 10  

    Ale jak się ją do prądu podłączy to z silnika lecą iskry co to może być pasek jest wpożądku :-)

    0
  • #8 26 Wrz 2014 20:51
    dzg4
    Poziom 24  

    Jeszcze zostają łożyska, lub częściowo zwarty komutator. jeśli częściowo zwarty komutator, to albo kup sprawny silnik, albo używaną pralkę jest sporo na e-bayu.

    0
  • #9 27 Wrz 2014 06:57
    Darnok1998
    Poziom 10  

    No chyba kupie inny silnik i będzie dobrze

    0
  • #10 27 Wrz 2014 17:59
    dzg4
    Poziom 24  

    Zobacz jeszcze czy komutator nie jest przypalony lub stator, działanie wody, inne czynniki.

    0
  • #11 27 Wrz 2014 22:53
    Darnok1998
    Poziom 10  

    No właśnie teraz jak się włączy program to nic nie działa tylko włączają się wszystkie diody na panelu sterującym

    0
  • #12 28 Wrz 2014 11:04
    kortyleski
    Poziom 40  

    Powiedz czy umiesz wymontować silnik i podłączyć go na stole celem sprawdzenia?

    0