Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zapisane zabezpieczone za pomocą protkolu WPA/WPA2 measy u4a problem z wifi

26 Wrz 2014 20:34 5025 5
  • Poziom 10  
    Przyspieszylem prędkość internetu w vectrze i wymienili mi modem na aris TG862s z wbudowanym Routerem wcześniej miałem router tp link i wszystko hulalo teraz podłączam tablet laptop telefon ps3 bez problemu problem pojawia się z measy u4a znajduje sieć a po wpisaniu hasła pod nazwą sieci zamiast połączony pisze zapisane zabezpieczone za pomocą protkolu Wpa/wpa2 gdy podlacze do arisu tp linka działa na measy ale z duzo gorszą prędkością w ustawieniach modemu nie mogę grzebać bo vectra zablokowała proszę o pomoc
  • Poziom 43  
    Palec86 napisał:
    w ustawieniach modemu nie mogę grzebać bo vectra zablokowała

    To musisz i tak się zwrócić do operatora, by zmienili formę, typ zabezpieczenia na swoim sprzęcie.
  • Poziom 10  
    No właśnie rozmawiałem z nim zmieniał mi jakieś ustawienia bridge i router zmienił haslo nazwe sieci ale nic to nie dało a na co dokładnie miałbym zmienić?
  • Poziom 43  
    Palec86 napisał:
    router zmienił haslo nazwe sieci ale nic to nie dało a na co dokładnie miałbym zmienić?

    Operator ma zmienić typ/formę zabezpieczenia, z WPA2, na np. WEP, albo na odwrót.
    Zobacz co masz zaznaczone w TP Linku w ustawieniach sieci wifi, i żądaj, by operator to samo ustawił w swoim sprzęcie.
  • Poziom 10  
    Rozmawiałem z konsultantką i powiedziała ze ma działać na Wpa filtrowanie mac też jest wylaczone tp link tez działał na protokole Wpa/wpa2 mówi że wina leży po stronie measy eh już nie wiem co mam zrobić
  • Poziom 10  
    Z measy odpisali mi ze problemem może być odległość od modemu wynosiła ona ok 1.5 m i sygnał był dobry czasem dostateczny przeniosłem tv nad modem z routerem i przy sygnale znakomitym w końcu się podłączyłem dziwne ale zadziałało widocznie taka uroda tego measy sprawa rozwiązana.