Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mitsubishi Galant 1999 2.0 - 16v 136KM Brak prądu po zapłonie

nekromata19 28 Sep 2014 19:00 1530 7
  • #1
    nekromata19
    Level 2  
    Witam piszę pierwszy raz na tym forum i proszę o wyrozumiałość. A więc podczas jazdy silnik w pewnym momencie zaczął szarpać po jakiś 300 m na skrzyżowaniu gdy próbowałem ruszyć silnik zgasł jak i cała deska rozdzielcza, radio, sterowanie nawiewami. Po oględzinach wyszło, że po przekręceniu kluczyka w pozycje zapłonu auto nie reaguje, nie zapalają się kontrolki na desce rozdzielczej, sterowanie nawiewami, sterowanie szybami nie działa ani radio, rozrusznik też nie kręci. Co dziwne działają światła wł/wył, światła awaryjne, centralny zamek , pali się kontrolka otwartych drzwi oraz oświetlenie w środku auta. Wydaje mi się, że nie działają tylko elementy które działają po zapłonie nie wiem czy to może być wina stacyjki, przekaźnika(sprawdziłem wszystkie bezpieczniki które udało mi się znaleźć). Proszę o pomoc
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Relpol przekaźniki
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    A jakbyś wziął kontrolkę w rękę, wysilił się i sprawdził, gdzie to zasilanie ginie? I następne posty proszę umieszczać w dziale dla początkujących. Przenoszę.
  • Relpol przekaźniki
  • #3
    rnb_bolii
    Level 37  
    Witam. To sprawdź tą stacyjke, a w zasadzie kostke stacyjki.
  • #4
    nekromata19
    Level 2  
    Przepraszam ale nie miałem jak ponieważ zostawiłem samochód na mieście i przyszedłem do domu i napisałem natychmiast licząc na jakiekolwiek podpowiedzi żeby jutro iść i sprawdzić może uda mi się usunąć usterkę na miejscu i obędzie się bez warsztatu. Dzięki rnb_bolii sprawdzę na pewno
  • #5
    Pawel wawa
    VIP Meritorious for electroda.pl
    Jakiś alarm masz zamontowany? Może być gdzieś odcięcie. Bez kontrolki ani rusz.
  • #6
    nekromata19
    Level 2  
    Nie, nie ma żadnych dodatkowych zabezpieczeń
  • #7
    żałosna udręka
    Level 33  
    nekromata19 wrote:
    Nie, nie ma żadnych dodatkowych zabezpieczeń
    o których byś wiedział. Mogą istnieć resztki starych zabezpieczeń, chyba że masz auto od nowości. Kiedyś jeden klient był tak pewien, że nie ma odcięcia dodatkowego, że dał by sobie rękę obciąć. Tak zmotywowany na początek rozprułem wiązkę w lewym słupku i wyszło szydło z worka. Nie miałem ostrego noża akurat na wierzchu, więc odjechał kierując oburącz.
  • #8
    nekromata19
    Level 2  
    Niestety nie obyło się bez warsztatu sprawcą okazała się pompa paliwa która robiła zwarcie i wywaliło nietypowe bezpieczniki w skrzynce po maską. Dziękuje wszystkim temat to zamknięcia.