Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Polar CZN 340 - problem z chłodzeniem

MaroImage 30 Kwi 2005 18:58 12516 11
  • #1 30 Kwi 2005 18:58
    MaroImage
    Poziom 2  

    Witam !
    Mam następujący problem: górna część lodówki ( chłodziarka ? ) chłodzi na okrągło, czyli po prostu wszystko w lodówce zamarza, podejrzany jest termostat - tylko pytanie jest następujące: gdzie on jest w tej lodówce, jak wygląda i czy można go samemu bezpiecznie wymienić ???
    Z chęcią udzielę innych informacji na temat pracy lodówki ...

    Dziekuję !

    2 11
  • #2 30 Kwi 2005 19:15
    elektryk2000
    Specjalista urządzeń chłodniczych

    Podejrzany jest termostat - tak samo jak w pralce za kazdym razem podejrzewa sie programator...
    Termostat w tych lodowkach rzadko pada w ten sposob - najczesciej jak padnie to w ogole sie nie wlacza.
    Pewnie jestes kolejna osoba z dziurawym lub zatkanym ukladem chlodniczym.

    0
  • #3 30 Kwi 2005 19:16
    tzok
    Moderator Samochody

    Zapewne tam gdzie pokrętło do regulacji chłodzenia... w ostateczności dojdziesz do niego po kablach. Cały termostat jest na zewnątrz, do wnętrza chłodziarki wchodzi tylko cienka, aluminiowa rurka wypełniona gazem, jeśli się utleniła lub przetarła (i tym samym rozszczelniła) chłodziarka nie będzie się wyłączać.

    0
  • #4 30 Kwi 2005 19:51
    elektryk2000
    Specjalista urządzeń chłodniczych

    tzok napisał:
    (...)cienka, aluminiowa rurka wypełniona gazem, jeśli się utleniła lub przetarła (i tym samym rozszczelniła) chłodziarka nie będzie się wyłączać.


    Nie aluminiowa tylko miedziana.
    Co do drugiego to jest dokladnie ODWROTNIE niz napisales.

    3
  • #5 30 Kwi 2005 20:30
    MaroImage
    Poziom 2  

    elektryk2000 napisał:
    Podejrzany jest termostat - tak samo jak w pralce za kazdym razem podejrzewa się programator...
    Termostat w tych lodowkach rzadko pada w ten sposob - najczesciej jak padnie to w ogole się nie wlacza.
    Pewnie jestes kolejna osoba z dziurawym lub zatkanym ukladem chlodniczym.

    Czyli podejrzewasz, ze to nie termostat jednak ? Jak mam to rozpoznac, czy da sie to zrobic "domowymi sposobami" ?

    0
  • #6 30 Kwi 2005 21:18
    skryn
    Admin grupy AGD

    MaroImage napisał:

    Czyli podejrzewasz, ze to nie termostat jednak ? Jak mam to rozpoznac, czy da się to zrobic "domowymi sposobami" ?


    Zamarza Ci w chłodziarce, więc blokuje się układ chłodniczy. Temat dla fachmana z najblizszej okolicy. Powinien wyczyścic układ i napełnić z powrotem na czynnik chłodniczy R-134a.
    Pozdrawiam.

    0
  • #7 30 Kwi 2005 21:38
    tzok
    Moderator Samochody

    Nie jestem specjalistą w tej dziedzinie, ale trzymam w ręku taki termostat i rurka faktycznie jest miedziana ale pocynowana i wyglądała jak aluminiowa, na końcu jest zalutowana cyną i ten lut się utlenił a lodówka cały czas chłodziła jak był założony tak uszkodzony termostat...

    1
  • #8 30 Kwi 2005 21:51
    112828
    Użytkownik usunął konto  
  • #9 30 Kwi 2005 22:23
    skryn
    Admin grupy AGD

    tzok napisał:
    Nie jestem specjalistą w tej dziedzinie, ale trzymam w ręku taki termostat i rurka faktycznie jest miedziana ale pocynowana i wyglądała jak aluminiowa, na końcu jest zalutowana cyną i ten lut się utlenił a lodówka cały czas chłodziła jak był założony tak uszkodzony termostat...


    Gaz z kapilary uciekł, więc nie ma takiej możliwości, by termostat był w pozycji: załączony! Chyba, że ktoś pokręcił śrubkami... :wink:
    Pozdrawiam.

    0
  • #10 16 Cze 2007 21:42
    mawi
    Poziom 11  

    Witam forumowiczów. Problem mojej chłodziarki jest taki, że od ok 10 dni miała problemy z włączaniem się, a co za tym idzie z chłodzeniem. Doraźnie pomagało przełączenie pokrętła w pozycję "0", następnie ponownie na "1" i załączała się. Czasami musiałem powtórzyć to 2, 3 razy. Coś w rodzaju restartu. Niestety teraz już w ogóle nie włącza się. Sprawdziłem agregat jest dość ciepły, a rurka, która z niego wychodzi jest nieco zaśniedziała (chyba na łączeniu).
    Czytając poprzednie posty domyślam się, że mógł paść termostat, ale nie mam co do tego pewności, bo może to problem agregatu, który jest b. ciepły. Bardzo proszę o pomoc na ile te objawy mogą wskazywać na rodzaj usterki.
    Pozdrawiam
    PS
    Mała poprawka: grzeje się agregat pracujący, od zamrażalki, natomiast od chłodziarki: ani ciepły, ani zimny - po prostu w temperaturze otoczenia.

    2
  • #11 17 Cze 2007 21:21
    servisant
    Specjalista AGD

    Zmostkuj termostat chlodziarki jesli wystartuje to on do wymiany jest :p

    2
  • #12 18 Cze 2007 19:50
    mawi
    Poziom 11  

    Dziękuję za poradę. Zanim przeczytałem, to już zmostkowałem i chłodziarka ruszyła. Kupiłem nawet nowy termostat. Teraz chcę go wymienić, ale drucik (kapilara) nie bardzo chce wyjść razem z uszczelką, które są w tylnej ściance chłodziarki. Pytanie mam więc, czy trzeba pociągnąć mocniej ? I czy ten drucik (kapilara) nie powinien do czegoś dotykać ?
    Proszę o poradę.
    Pozdrawiam

    3
  Szukaj w 5mln produktów